3S-GE Probleme im 5. Gang

Diskutiere 3S-GE Probleme im 5. Gang im Motor Forum im Bereich Technik; Hallo, ich möchte mich gleich mal an die 3S-GE-Experten wenden. Bin eigentlich ein Kurzstreckenfahrer und letztens auf die Autobahn und alle...

  1. Fundre

    Fundre Junior Mitglied

    Dabei seit:
    19.11.2001
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20 (ST215W)
    Hallo,

    ich möchte mich gleich mal an die 3S-GE-Experten wenden. Bin eigentlich ein Kurzstreckenfahrer und letztens auf die Autobahn und alle Gänge schon bis zum Roten ausgefahren. Und dann kam der 5. Gang und bei 5000 U/min war Feierabend, er lief nich schneller. Unterm Strich war ich im 4. Gang fast schneller als im 5. Gang, war natürlich sehr fruststrierend, da jeder Golf vorbei ist ;(

    Und kam dann noch eine Bergauffahrt (Steigungsgrad von 3%) lief der Bock ja nich mal mehr die vorher so mühseelig angepeilten 200km/h sondern viel zurück auf 170km/h. Ist echt zum heulen. Motor hat auch erst 87000km runter.

    Woran kann das nun liegen??

    Ich muß noch dazu sagen,das die Kiste vor dem Winter wie Sau lief, da gab es solche Probleme nicht. Auch am Steuergerät wurde in der Zeit nix geändert. Und das sie zugegammelt ist, glaub ich auch nicht, da die anderen Gänge super laufen.

    MFG Andre
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Fährst du oft Autobahn oder nur selten?
    Wenn selten, dann ist dein Motor wohl zu. nach ner längern Autobahn fahrt legt sich das wieder.
     
  4. Cfd_22

    Cfd_22 Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    613
    Zustimmungen:
    0
    Mal so ne gute Stunde mit Vollgas auf der Autobahn und die Kiste läuft wieder...
     
  5. #4 Slowrider, 27.08.2004
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    aber du hast nicht einen anderen luftfilter verbaut ?(
    eventuell mal frei fahren und wenn das nichts bringt kompression messen ;)

    also 200 solltest du locker drauf bekommen, ab 220 wird es mühsam aber mit genügend
    zeit und langer strecke sind schon 240 (tacho) drin ;)
     
  6. Fundre

    Fundre Junior Mitglied

    Dabei seit:
    19.11.2001
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20 (ST215W)
    also Autobahn bin ich in letzter Zeit ziemlich häufig gefahren (natürlich auch längere Strecke Vollgas) aber ohne Erfolg. Früher lief meine T20 laut Tacho 245 km/h, will nich in meinen Schädel rein das das vorbei sein soll. Aber das mit dem Luftfilter ist ne gute Idee, weil orginal ist da nix mehr,kann sein das da irgendwas nich so richtig hinhaut. Mal überprüfen....
     
  7. #6 Slowrider, 28.08.2004
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    dachte ichs mir, wenn es nicht von der warmen motorluft abgeschirmt ist und keinen frischluftzufuhr hat,
    dann kostet das einiges an leistung, umrüsten auf original und wider ne testfahrt machen ;)
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Cfd_22

    Cfd_22 Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    613
    Zustimmungen:
    0
    Auch ne Idee! Oder eben für vieeelll Frischluftzufuhr sorgen!
     
  10. #8 Boba_Fett, 29.08.2004
    Boba_Fett

    Boba_Fett Junior Mitglied

    Dabei seit:
    06.02.2004
    Beiträge:
    26
    Zustimmungen:
    0
    Ja hab das selbe Problem auch seit ich den offenen K&N Luftfilter drin hab. Vorher lief er locker über 200 und jetzt is Schluss bei 200km/h.
     
Thema:

3S-GE Probleme im 5. Gang

Die Seite wird geladen...

3S-GE Probleme im 5. Gang - Ähnliche Themen

  1. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...
  2. Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU

    Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm NEU: Verkaufe neue Distanzscheiben H&R DRS-System 30mm 100/5 54,1mm mit Rechnung, 20 Monaten Restgarantie und Gutachten. Scheiben wurden nur montiert...
  3. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  4. TOYOTA Auris 2.2 D-CAT 6-Gang mit HOPA Chip (200 PS)

    TOYOTA Auris 2.2 D-CAT 6-Gang mit HOPA Chip (200 PS): Hallo Zusammen, da ich mich aus Platzgründen von meinem 2007er Auris trennen muss, hoffe ich, das er in gute Hände gerät. Ich biete hier meinen...
  5. Probleme XA3

    Probleme XA3: Moin Ich möchte mir einen RAV 4 XA3 zulegen.4x4 Benziner 152 PS. Wo liegen die Schwachstellen bei diesem Auto ? Hab viel im Netz gelesen und von...