3S-GE Probleme im 5. Gang

Diskutiere 3S-GE Probleme im 5. Gang im Motor Forum im Bereich Technik; Hallo, ich möchte mich gleich mal an die 3S-GE-Experten wenden. Bin eigentlich ein Kurzstreckenfahrer und letztens auf die Autobahn und alle...

  1. Fundre

    Fundre Junior Mitglied

    Dabei seit:
    19.11.2001
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20 (ST215W)
    Hallo,

    ich möchte mich gleich mal an die 3S-GE-Experten wenden. Bin eigentlich ein Kurzstreckenfahrer und letztens auf die Autobahn und alle Gänge schon bis zum Roten ausgefahren. Und dann kam der 5. Gang und bei 5000 U/min war Feierabend, er lief nich schneller. Unterm Strich war ich im 4. Gang fast schneller als im 5. Gang, war natürlich sehr fruststrierend, da jeder Golf vorbei ist ;(

    Und kam dann noch eine Bergauffahrt (Steigungsgrad von 3%) lief der Bock ja nich mal mehr die vorher so mühseelig angepeilten 200km/h sondern viel zurück auf 170km/h. Ist echt zum heulen. Motor hat auch erst 87000km runter.

    Woran kann das nun liegen??

    Ich muß noch dazu sagen,das die Kiste vor dem Winter wie Sau lief, da gab es solche Probleme nicht. Auch am Steuergerät wurde in der Zeit nix geändert. Und das sie zugegammelt ist, glaub ich auch nicht, da die anderen Gänge super laufen.

    MFG Andre
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Fährst du oft Autobahn oder nur selten?
    Wenn selten, dann ist dein Motor wohl zu. nach ner längern Autobahn fahrt legt sich das wieder.
     
  4. Cfd_22

    Cfd_22 Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    613
    Zustimmungen:
    0
    Mal so ne gute Stunde mit Vollgas auf der Autobahn und die Kiste läuft wieder...
     
  5. #4 Slowrider, 27.08.2004
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.781
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    aber du hast nicht einen anderen luftfilter verbaut ?(
    eventuell mal frei fahren und wenn das nichts bringt kompression messen ;)

    also 200 solltest du locker drauf bekommen, ab 220 wird es mühsam aber mit genügend
    zeit und langer strecke sind schon 240 (tacho) drin ;)
     
  6. Fundre

    Fundre Junior Mitglied

    Dabei seit:
    19.11.2001
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20 (ST215W)
    also Autobahn bin ich in letzter Zeit ziemlich häufig gefahren (natürlich auch längere Strecke Vollgas) aber ohne Erfolg. Früher lief meine T20 laut Tacho 245 km/h, will nich in meinen Schädel rein das das vorbei sein soll. Aber das mit dem Luftfilter ist ne gute Idee, weil orginal ist da nix mehr,kann sein das da irgendwas nich so richtig hinhaut. Mal überprüfen....
     
  7. #6 Slowrider, 28.08.2004
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.781
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    dachte ichs mir, wenn es nicht von der warmen motorluft abgeschirmt ist und keinen frischluftzufuhr hat,
    dann kostet das einiges an leistung, umrüsten auf original und wider ne testfahrt machen ;)
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Cfd_22

    Cfd_22 Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    613
    Zustimmungen:
    0
    Auch ne Idee! Oder eben für vieeelll Frischluftzufuhr sorgen!
     
  10. #8 Boba_Fett, 29.08.2004
    Boba_Fett

    Boba_Fett Junior Mitglied

    Dabei seit:
    06.02.2004
    Beiträge:
    26
    Zustimmungen:
    0
    Ja hab das selbe Problem auch seit ich den offenen K&N Luftfilter drin hab. Vorher lief er locker über 200 und jetzt is Schluss bei 200km/h.
     
Thema:

3S-GE Probleme im 5. Gang

Die Seite wird geladen...

3S-GE Probleme im 5. Gang - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Dachträger für Auris 5-Türer

    Dachträger für Auris 5-Türer: Kann mir bitte jemand sagen, ob ein original Toyota Dachträger mit der Bezeichnung Corolla 5Dr HB auf einen Auris 5-Türer passt?
  3. Umbau von 5- auf 7-Sitzer

    Umbau von 5- auf 7-Sitzer: Hallo, ich habe ein Toyota Corolla Verso 2007 und möchte fragen ob man noch zwei neue Sitze als dritte Reihe festlegen kann. Ich habe neue Sitze...
  4. >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<

    >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<: Hallo, ich benötige für meine T18 eine Riemenscheibe für die Kurbelwelle. Die T18 ist eine Rechtslenker aus UK, wenn es wichtig ist. Hier noch...
  5. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....