[3S-GE] Motor regelt bereits bei ca. 6800U/min ab! Warum????

Diskutiere [3S-GE] Motor regelt bereits bei ca. 6800U/min ab! Warum???? im Motor Forum im Bereich Technik; Hallo! Ich fahre ja nun im Alltag meinen weissen MR2 und heute habe ich etwas Gas gegeben, weil sich mein Tankinhalt schön langsam leert und ich...

  1. #1 Der Skorpion, 17.05.2008
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Hallo!

    Ich fahre ja nun im Alltag meinen weissen MR2 und heute habe ich etwas Gas gegeben, weil sich mein Tankinhalt schön langsam leert und ich ein Einspritzdüsenreinigungsmittel drinnen habe.

    Wollte nochmal ordentlich Druck machen, dass es mir die Düsen ordentlich durchputzt.

    Dabei musste ich feststellen, dass mein Motor bereits bei ca.6800U/min abregelt!

    Eigentlich sollte das erst bei 7250U/min geschehen.

    Was kann das sein?
    Warum regelt mir der Motor zu früh ab?
    Wo sollte ich den Fehler suchen?

    Liegt da der Wurm begraben, warum er bei sparsamer Fahrt trotzdem 10L verbraucht?

    Hoffe es kann mir wer da weiterhelfen.

    Danke!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hardy

    Hardy Guest

    Motor vielleicht nicht voll betriebswarm? Mein 3ZZ-FE hat glaube ich auch unterschiedlich früh abgeriegelt, obwohl in beiden Fällen das Kühlwasser schon warm war.

    Hast Du durchs Additiv was gemerkt?
     
  4. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Ein 3S-ge, der 7.250u/min dreht???? Verbessert mich, aber das kann ich kaum glauben. 6.800u/min ist schon eine Menge. Hat der schon mal so hoch gedreht???

    Grüsse vom Mikey
     
  5. #4 celica-t20-gt, 17.05.2008
    celica-t20-gt

    celica-t20-gt Senior Mitglied

    Dabei seit:
    13.09.2002
    Beiträge:
    1.219
    Zustimmungen:
    0
    Dann verbesser´ ich Dich mal. Bei der T20 beginnt der rote Bereich bei 7000 und der Begrenzer kommt bei 7250.
     
  6. #5 Der Skorpion, 18.05.2008
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Also ich trete grundsätzlich meine Motoren nicht im kalten Zustand.
    Motor hatte dem nach Betriebstemperatur ereich.

    Und was hast du dann bei deinem 3ZZ-FE gemacht?

    Das Additiv war zum Reinigen der Einspritzventile und Allesn Leitungen die den Sprit transportieren. Bei mir war anscheinend alles Sauber, da ich nicht wirklich was gemerkt habe.
    Aber das Kostete mich 9Euro und ich dachte es kann nicht schaden.

    Ja! Mein Oranger regelt auch erst ab der 7000er Marke ab.
    Bei 7250 ist Schluss beim 3S-GE.

    Woran kann das noch liegen??? ?(
     
  7. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.368
    Zustimmungen:
    226
    Würde es wieder testen, wenn der Benzinzusatz raus ist. Kann man ja nicht ausschliessen, dass der daran mitbeteiligt ist.
     
  8. #7 Der Skorpion, 18.05.2008
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Mittlerweile ist der schon draussen und es hat sich nix verändert! :(
     
  9. #8 echt_weg, 18.05.2008
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    was soll das mit nem benzinzusatz zutun haben? wenn der wirklich abgregelt (also in begrenzer läuft) dann kanns ja eigentlich nur noch die ecu sein (es sei denn die wirft nen fehler raus das was anderes nicht ok ist).

    andere frage: bist du dir sicher, dass er früher abregelt oder kann auch einfach der dzm was falsches anzeigen?
     
  10. #9 Der Skorpion, 19.05.2008
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Der DZM zeigt die richtige Drehzahl an.
    Bei 5100 U/min machen die Resonanzklappen zu und das spuert man.
    Und lt. DZM ist die Drehzahl genau bei 5100 wenn das geschieht.

    Wie kann das ECU einfach so kaputt sein? ?(
    Der Wagen ist in einem serienmaesigen Zustand.

    Kann es sein, dass er einen kaputten Mapsensor hat?

    Na? Wo sind die 3S-GE Spezialisten?
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 the_mole, 20.05.2008
    the_mole

    the_mole Senior Mitglied

    Dabei seit:
    02.02.2007
    Beiträge:
    1.106
    Zustimmungen:
    0
    1. die klappen machen AUF :D (damit mehr luft reinkommt)
    2. redline bei 7k, begrezer bei ~7.2 (ab 7 kommt eh nix mehr an leistung, also wurscht)

    meiner braucht bei sparsamer fahrt ~8liter, also dürfts da definitiv was haben...
     
  13. #11 Der Skorpion, 20.05.2008
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Resonanzklappen machen natuerlich auf! hab mich vertan!

    Ganz so wurscht ist das nicht, den es ist ein Hund irgendwo begraben und en muss ich finden.
    Sowas KANN ich nicht ignorieren!

    Meiner braucht bei sehr sparsamer fahrweise 10L.
    Regelt bei ca.6800 ab
    Kommt mit ach und krach auf 200-210km/h

    Was kann das sein?
    Zahnriemen um einen Zahn falsch montiert worden -> Falsche steuerzeiten?
    Unterdrucksystem fehlerhaft?
     
Thema:

[3S-GE] Motor regelt bereits bei ca. 6800U/min ab! Warum????

Die Seite wird geladen...

[3S-GE] Motor regelt bereits bei ca. 6800U/min ab! Warum???? - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  3. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...
  4. >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<

    >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<: Hallo, ich benötige für meine T18 eine Riemenscheibe für die Kurbelwelle. Die T18 ist eine Rechtslenker aus UK, wenn es wichtig ist. Hier noch...
  5. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...