3s-ge motor, nach ZKD wechsel hoher Ölverbrauch

Diskutiere 3s-ge motor, nach ZKD wechsel hoher Ölverbrauch im Motor Forum im Bereich Technik; Hallo Schrauber, habe an meinem Celi T16 Cabi den Zylinderkopf revidiert...läuft nun gut, aber der Ölverbrauch ist deutlich zu gross. Ich muss...

  1. #1 celischrauber, 14.05.2008
    celischrauber

    celischrauber Guest

    Hallo Schrauber,
    habe an meinem Celi T16 Cabi den Zylinderkopf revidiert...läuft nun gut, aber der Ölverbrauch ist deutlich zu gross. Ich muss erwähnen, dass ich 2 T16 besitze und so auch Steuergerät, Lamdasonde, getauscht habe. Der Verbindungsschlauch von Auslassnockenwellengehäuse zum "Vergaser" habe ich kurz mal abgezogen, und ich bin der Meinung, dass über diesen Schlauch das Öl in den Brennraum zurückgeführt wird. Dies, da ich den Vergleich zwischen meinen Celis machen kann...kann mir jemand weiterhelfen, warum so viel Öl über diesen erwähnten Schlauch zurückfliesst?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 --Sunny--, 14.05.2008
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    du meist die ventildeckel oder kurbelgehäuseentlüftung, die enthält ölnebel, dort sollte es dir kein öl rauswerfen, wie gesagt ist nur luft mit ölnebel!!!

    Ps.: wenn du einen vergaser hast dann hast du keinen 3S-GE denn das E steht für electronic fuel injection, du meinst das saugrohr?

    klick

    greetz
     
  4. #3 celischrauber, 14.05.2008
    celischrauber

    celischrauber Guest

    Hallo Sunny, ja, ich meine den Ventildeckel. Tia ok, es ist Ölnebel...aber sehr viel im vergleich zu meinem 2. Celi.

    Und ja, es ist kein Vergaser, desswegen die "" ; wusste aber nicht wie ich das Ding nennen sollte....Saugrohr
     
  5. #4 meinedicke, 14.05.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Kolbenringe durch auslaufendes Kühlwasser geschrottet?
     
  6. Silvio

    Silvio Mitglied

    Dabei seit:
    21.09.2005
    Beiträge:
    312
    Zustimmungen:
    0
    ja ber nur wen er zu heiß geworden ist die frage ist ob öl in kühlwasser ist wurde der block und kopf geplannt oder nur ne neue dichtung
     
  7. #6 celischrauber, 14.05.2008
    celischrauber

    celischrauber Guest

    also...zur Vorgeschichte...mein Vorgänger hat den Zahnriemen ersetzt...und natürlich falsch...Einlass um 2 Zähne, Auslass um einen Zahn :-(
    Auf der Autobahn hat er dann plötlich blauen Rauch zum Auspuff geblasen. Meine Vermutung...Kopfdichtung. Diese war aber ok. Habe den Kopf dann zerlegt, Ventile ausgebaut, gereinigt und dann alles wieder mit neuen Dichtungen/Ventilschaftdichtungen (Kopf ist plan und Ventile sind Dicht) zusammengebaut. Als ich den alten Zahnriemen, welchen ich markiert hatte, mit dem neuen verglich, ist mir der Fehler dann aufgefallen.
    ....also...überhizt ist er nicht und und Kühlwasser war auch keines im Zylinder. Der Motor hat 160tkm.
    Meine Vermutung, zuviel Ölnebel über die Rückführung, da ich einerseits den Vergleich zu meinem anderen Celi habe und andererseits ÖL im Saugrohr vorhanden ist. Währen es die Kolbenringe, müsste er doch blauen Rauch rausblasen, wenn der nach längeren gasgeben abrupt ohne gas saugt und dann wieder gas gegeben wird...oder liege ich falsch?
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 celischrauber, 14.05.2008
    celischrauber

    celischrauber Guest

    übrigens...suche ein günstiges OBD (Diagnosegerät) für meine Celica T16.
    Sollte aber auch Renault Espace Jg98 (kein can-bus) und für Peugeot 305 Jg.2000 funzen...Empfehlung?
     
  10. #8 Bezeckin, 14.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    kolbenringe sind eher unter last, dass er blau raucht.
     
Thema:

3s-ge motor, nach ZKD wechsel hoher Ölverbrauch

Die Seite wird geladen...

3s-ge motor, nach ZKD wechsel hoher Ölverbrauch - Ähnliche Themen

  1. Corolla E15 Motor - 5. Gang kann nicht eingelegt werden

    Corolla E15 Motor - 5. Gang kann nicht eingelegt werden: Hallo zusammen, ich habe folgendes Fahrzeug: Toyota Corolla 1,4 D-4D 90 DPF Type E15ES BJ 2010, 168'000 Kilomeer Seit kurzem kann der 5. Gang...
  2. Motor Ausbau bei Getriebe Wechsel notwendig?

    Motor Ausbau bei Getriebe Wechsel notwendig?: Vielleicht kann mir einer diese Frage beantworten. Fahre Rav 4 2002, 2.0 D-4D-4WD, HSN 5013/451 Suche auch noch ein Austausch Getriebe und eine...
  3. Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!

    Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!: Da bei der Sainz von einem Kumpel einiges kaputt ist und der Motor nun ausgebaut ist bietet sich ja so einiges an: Neu kommt Kurbelwelle, alle...
  4. Kaufberatung Corolla TS E12 2ZZ-GE

    Kaufberatung Corolla TS E12 2ZZ-GE: Hallo liebe Toyota Freunde, Da ich hier neu bin, habe ich als erstes die Sufu gequält, leider ohne Erfolg. Ich möchte meinen Fuhrpark um einen...
  5. Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln

    Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln: Hallo, Ich habe einen alten Diesel Corolla, E-11 Hatchback mit 2C-E Motor, der heiissläuft (Ventilator springt nicht an). Weiss jemand von Euch...