3S-GE geht auch aus...

Dieses Thema im Forum "Motor" wurde erstellt von Ronin07, 14.02.2005.

  1. #1 Ronin07, 14.02.2005
    Ronin07

    Ronin07 Mitglied

    Dabei seit:
    30.08.2004
    Beiträge:
    367
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai Tiberon V6
    Moin, ich hab auch so ein "Ausgeh-Problem"...

    Und zwar, wenn Das Auto die ganze Nacht bei Minus-Graden gestanden hat, und ich ihn dann anlasse, läuft er für ca. 20 Sekunden so wie er soll, nämlich bei knapp 2000 Touren. Dann geht die Drehzahl recht schnell runter, es wird sogar mühsam ihn mit Gas bei Laune zu halten. Nach ner knappen Minute ist die Drehzahl so weit runter, dass die Warnleuchten wieder angehen und der Motor abstirbt.

    Es ist nicht so, als würde ein Zylinder ausfallen, eher als würde die Drehzahlregelung nicht reagieren.

    Dann darf ich ca 30 Sekunden lang nudeln, bis er weider startet. Kommt mir vor, wie abgesoffen. Läuft danach aber nicht besser. Läßt sich nur mit Gas auf Drehzahl halten.

    Das ist sch..., wenn ich an der Ampel anhalten muss, ich will nicht jeden Morgen mit links bremsen. :(

    Wenn sich dann so nach 1/2 km Stadtverkehr etwas Wärme ausbreitet, ist der ganze Spuk vorbei und der Motor läuft bei seinen gut 1500 upm (ist ja immer noch ziemlich kalt) und geht gaaanz langsam runter, bis er bei Betriebstemperatur bei ca. 800 upm dreht, so wie ich das gewöhnt bin. Wenn er warm ist, rennt er auch. Keine ungewöhnlichen Geräusche.

    Ich hab schon die Unterdruckschläuche (soweit ich ohne Zerlegerei dran kam) gecheckt. Zündkerzen sind auch ok, Luftfilter ist gut, Benzin ist auch drinne. Abgefallene Stecker hab ich keine entdeckt.

    An der Ansaugbrücke ist da so ne Unterdruckdose, die im kalten Zustand ne Luftleitklappe oder sowas aufzieht. Die scheint auch zu funktionieren (Klappe ist im Kalten auf, wenn warm, dann zu). Ist mir halt auch aufgefallen.

    Bevor ich jetzt meine Werkstatt bemühe, hat jemand nen heißen Tip?

    Ach so: ist ne Celica T20 GT, Herstellungsdatum 8/1995.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roderic McBrown, 14.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Auf der linken Seite wo der dicke Schlauch vom Motor zum Kühler (oben) geht,
    sitzt bei der T18 am motor ein Thermoventil an das 2 Unterdruckschläuche gehen.
    Da mal prüfen.
    Kling für mich so als ob nach dem Anlassen der Motor fast nur über die
    Kaltstartdüse mit Sprit versorgt wird, evt hängt auch das ISC Ventil (unter der
    Drosselklappe bei der T18), das ist für die Drehzahlreglung zuständig.
    Das würde ein "Absaufen" des Motors (zu wenig Luft) erklären.
     
  4. #3 morscherie, 12.03.2005
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    und was macht man dann mit dem ventil ?? ausbauen durchbalsen oder muß ein neues her??
     
  5. #4 Roderic McBrown, 12.03.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Reinigen würd ich natürlich zuerst probieren.
    Ich kenne leider den 3S beim T20 nicht aus der Praxis :(
    Wenn die T20 nen Kaltstartzeitschalter hat wür ich den natürlich auch
    prüfen.
     
  6. #5 morscherie, 13.03.2005
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    hm. habe zu zeit ein so änliches proplem an meinem 3S-GE der ist von einem mr2 die 156 PS verson. der ist halt jetzt einen weile gastanden und da er nun verbaut ist lauft er wenn er kalt ist unrund und wenn er warm wird must ihn mit gasgeben am laufenhalten sonst geht er aus.
    werde dann halt mal nachschuen müßen was es ist.
     
  7. #6 Burnmax, 13.03.2005
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Wahrscheinlich fühlt er sich in seiner neuen Umgebung nicht so ganz wohl! :D :]
     
  8. #7 morscherie, 13.03.2005
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    wäre auch möglich. :D
     
  9. #8 Roderic McBrown, 13.03.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Wenn er dann warm ist und läuft kanns doch nur irgendwie mit der
    Kaltstartanlage zusammenhängen.

    Aber welcher Motor möchte schon gerne von der Font ins Heck wandern ?(:D :D
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 CRX_ED9, 13.03.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Ich würd auch mal auf die Kaltstarteinrichtung tippen!!!

    Eventuell könnte es aber auch was mit dem NTC sein...?
    Dass der falsche Werte ausspuckt... :(
     
  12. #10 morscherie, 14.03.2005
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    qnein ist gerade andersrum vom heck in die front eine E9 ;)

    werde das schon noch rausfinden .hat ja auch noch ein kleinwenig zeit.
     
Thema:

3S-GE geht auch aus...

Die Seite wird geladen...

3S-GE geht auch aus... - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  4. Corolla Verso Innenbeleuchtung geht nicht

    Corolla Verso Innenbeleuchtung geht nicht: Hallo, ich habe mir vor ein paar Tagen einen Corolla Verso R1 gekauft. Beim Kauf funktionierte die Innenbeleuchtung nicht wenn man die Tür...
  5. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...