3S-FE Startprobleme = Zündkabel?

Diskutiere 3S-FE Startprobleme = Zündkabel? im Motor Forum im Bereich Technik; Hallo, bei einem Camry mit 3S-FE springt der Motor immer schlechter (bis nicht mehr) an, je länger der Wagen gestanden hat. Insbesondere bei...

  1. #1 FrankH T19, 04.09.2003
    FrankH T19

    FrankH T19 Guest

    Hallo,

    bei einem Camry mit 3S-FE springt der Motor immer schlechter (bis nicht mehr) an, je länger der Wagen gestanden hat. Insbesondere bei feuchter Witterung. Wenn er eine Woche stand ohne bewegt zu werden, klappt nur noch anrollen am Berg bzw. anschleppen - Starthilfe über Batterie und verlängerte Anlasserorgien funktionieren gar nicht. Wenn er dann mal läuft stirbt er wieder ab wenn man ihn nicht stetig auf hoher Drehzahl hält. Er dreht dann zwar widerwillig hoch, aber wenn man einkuppelt bricht die Drehzahl schnell weg - es ist ein Eiertanz ihn so zu fahren. Nachdem der Motor einmal richtig warm war verschwindet das Problem und er startet für ein-zwei Tage wieder gut, nach längerer Standzeit wird's wieder schwierig.

    Bin Laie aber das klingt doch nach Isolationsschaden = Zündkabel, oder? Oder könnte es sonst noch was anderes sein? Was macht man da? Neuen Zündkabelsatz auf Verdacht kaufen?

    Danke für eure Hinweise, Gruss Frank
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 karsten w, 04.09.2003
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Mal die Kopfdichtung prüfen, evtl. sickert Kühlwasser in den Verbrennungsraum.
     
  4. #3 FalkeST185, 04.09.2003
    FalkeST185

    FalkeST185 Mitglied

    Dabei seit:
    20.02.2001
    Beiträge:
    181
    Zustimmungen:
    0
    Hallo Frank,

    Dein Camry müsste ein SV 21 sein, die hatte des öfteren Probleme mit der Zündspule!
    Die Zündspule sitzt im Verteiler, wenn der Mittelkontakt der Zündspule Korrosionsspuren aufweist, mußt Du die Zündspule wechseln!
    Du kannst es mal mit abschleifen probieren, läuft er dann besser - Zündspule wechseln! Wenn nicht, weiter suchen.
    Ein neuer Kabelsatz ist teuer, da die Kabel und die Verteilerkappe eine Einheit sind. Das kam mal um die 480 DM!

    Gruß Falk
     
Thema:

3S-FE Startprobleme = Zündkabel?

Die Seite wird geladen...

3S-FE Startprobleme = Zündkabel? - Ähnliche Themen

  1. Crank Pulley Riemenscheibe für 2SZ-FE oder K3-VE mit 4PK Keilriemen

    Crank Pulley Riemenscheibe für 2SZ-FE oder K3-VE mit 4PK Keilriemen: Hallo, ich biete hier Crank Pulley (Riemenscheibe) für die Kurbelwelle von Works. WORKS ENGINEERING LIGHT WEIGHT CRANK PULLEY...
  2. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  3. Einspritzdüsen 7A-FE

    Einspritzdüsen 7A-FE: Winterzeit, Aufräumzeit .... Daher biete ich eine komplette Einspritzleiste inkl. 4 Einspritzdüsen und Stecker für einen 7A-FE Motor, wie er in...
  4. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  5. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...