3S-FE macht Probleme bitte um Hilfe

Diskutiere 3S-FE macht Probleme bitte um Hilfe im Motor Forum im Bereich Technik; Guten Tag an alle,mein Motor macht mir Probleme, im Lerlauf 600 Umderehung ab und zu auch weniger und im Stand Gas bei 1800 Umdrehung spürt Mann...

  1. #1 uspakojsa, 06.05.2010
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Guten Tag an alle,mein Motor macht mir Probleme, im Lerlauf 600 Umderehung ab und zu auch weniger und im Stand Gas bei 1800 Umdrehung spürt Mann das der Motor vebriert.

    Bitte um Rat und Eure Hilfe.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 uspakojsa, 06.05.2010
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Giebt es niemandem der mir Helfen kann??? ;(
     
  4. #3 Tire_Burner, 06.05.2010
    Tire_Burner

    Tire_Burner Senior Mitglied

    Dabei seit:
    29.04.2007
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Supercharged S2000, Integra Type R
    macht er das immer oder nur bei kaltem / warmem motor?
    hast dir mal die zündungsteile angesehen?
    kerzen, zündkabel, verteiler?
    hat er volle leistung?
    mit mehr infos bekommst du mehr antworten. :D
     
  5. #4 uspakojsa, 07.05.2010
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Zündkerzen habe gerade 20 Tkm gefahren, ja das macht er immer wenn er war ist also unter turig. Alles andere habe ich noch nicht utersucht ich glaube nicht das da an Zündanlage liegt. Danke für den schnelen Antwort.
     
  6. #5 ST 191 GTI, 07.05.2010
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Hört sich auf die schnelle so an,als ob ein Zylinder Aussetzer hat,evtl. ein Marderbiss an den Zündkabeln???
     
  7. #6 Swiss Didiboy, 07.05.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Welches Modell betrifft dies, 1. Inv., km ?
    Läuft er auf allen Zyl. ? wenn nicht schüttelt der Motor im Leerlauf usw.

    Bitte mehr Fzg. Angaben , danke :]
     
  8. #7 uspakojsa, 07.05.2010
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Avensis T22 98 Bj. 160000 Tkm. Ja er Vibriert auch im Lerlauf im Kalten zustand und in Warmen zustand, so und der leucft auf allen Zylindern.

    Mal andere Frage kann der Thermostat was damit zutun haben oder Temperaturfühler?
     
  9. #8 Swiss Didiboy, 08.05.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP

    Wenn der auf allen Zyl. läuft, so sollte es keine Vibrationen geben, schon gar nicht im Leerlauf.
    Hast du mal die Aufhängungen überprüft, vielleicht hängt der ganze Mocken schief, und darum die Vibrationen...

    Wackel mal am Motor hin und her, merkst sofort, ob der richtig verankert ist..:bounce1
     
  10. #9 uspakojsa, 09.05.2010
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Der Motor sietzt fest.
     
  11. #10 AE92/101, 09.05.2010
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Gas Umbau? Hast du schon mal die Zündkerzenstecker bei laufendem Motor abgezogen, verändert sich dann der Motorlauf? So kann man den Fehler auf einen Zylinder eingrenzen. Manchmal werden die abdichtringe oder Gewindeabdichtungen an den Zünkerzenrohren undicht, und die Zündkerzen schwimmen im Öl, dann können auch Aussetzer entstehen. Ist der Zahnriemen mal neu gekommen? Beim 3S-FE verliert der Riemen manchmal Zähne.



    MfG.Alex
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Swiss Didiboy, 11.05.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Benzinverbrauch? hoch, normal

    wenn Thermostat def. = Betriebstemp. sackt beim Fahren runter = Einsprtzung sagt Motor immer kalt = mehr Benzin einspritzen = Motor läuft immer fett, ev. im Stand überfettet = Leerlauf zu niedrig, Motor läuft unruhig, wie nach deinem Beschrieb ??

    Temp. Fühler ? Welcher? meinst du Anzeige im Instrumentenpanel? Temp.Fühler für EFI, wenn def. = Motor läuft sehr fett, hoher Verbrauch, schlechter Anzug, stellt im Stand ab usw.

    Temp.Fühler für Temp. Anzeige: wenn def. keine Anzeige im Panel
     
  14. #12 uspakojsa, 11.05.2010
    uspakojsa

    uspakojsa Mitglied

    Dabei seit:
    18.05.2009
    Beiträge:
    416
    Zustimmungen:
    1
    Fahrzeug:
    Avensis T22,Celica T20, Xedos6
    Gas umbau habe ich nicht,halte davon auch nichts.

    Swiss Didiboy@ Ja der verbrauch ist bei mir etwas gestiegen alls sonst immer, im Winter was noch schlimer Temperaturanzeige war immer unter der mitte und der braucht lange warm zu werden, ich meinte Tepératurfühler für EFi oder so nicht in dem Tacho der tutz :D

    Allso was du beschrieben hast past woll am besten

    Ich Bedanke mich bei Euch allen das sie versucht mir zu Helfen Danke noch mal :] :] :] :] :] :] :] :] :]
     
Thema:

3S-FE macht Probleme bitte um Hilfe

Die Seite wird geladen...

3S-FE macht Probleme bitte um Hilfe - Ähnliche Themen

  1. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  2. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  3. EURE HILFE FÜRS GEWINNSPIEL C-HR

    EURE HILFE FÜRS GEWINNSPIEL C-HR: Hallo an das gesamte Toyota Forum, aus Lust und Laune habe ich Mitte Oktober an dem Gewinnspiel zum neuen C-HR teilgenommen. Nie mit dem Gedanken...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Einspritzdüsen 7A-FE

    Einspritzdüsen 7A-FE: Winterzeit, Aufräumzeit .... Daher biete ich eine komplette Einspritzleiste inkl. 4 Einspritzdüsen und Stecker für einen 7A-FE Motor, wie er in...