3-SGTE Kochen im Kühlsystem

Diskutiere 3-SGTE Kochen im Kühlsystem im Motor Forum im Bereich Technik; Tach das ist mein erster Beitrag und schon eine Frage an alle die Erfahrungen mit einem 3-SGTE oder einen ihr eigen nennen. Überwigend nach...

  1. #1 celi 4wd, 25.05.2004
    celi 4wd

    celi 4wd Guest

    Tach das ist mein erster Beitrag und schon eine Frage an alle die Erfahrungen mit einem 3-SGTE oder einen ihr eigen nennen.

    Überwigend nach schneller Fahrt komm es nach dem abstellen des Motors zu einem fühlbaren blubern am oberen Kühlwasserschlauch.
    Habe schon verschiedenes zur Problemlösung versucht.
    Entlüftet/Abgedrückt/Kühlerdeckel/Termostat ern/Kühler überprüft/Zylinderkopfdichtung vor 10tkm ern(Damals mit defekter Dichtung erstanden)

    Hat jemand das gleich Problem oder weiter Vorschläge?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 king_dingeling, 26.05.2004
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Du lässt ihn aber schon noch ein bisschen laufen oder stellst du ihn immer gleich ab ?
     
  4. CHRIS

    CHRIS Lebende Foren Legende

    Dabei seit:
    09.01.2001
    Beiträge:
    5.954
    Zustimmungen:
    2
    Fahrzeug:
    Carlos Sainz
    Auf keinen Fall direkt den Motor abstellen 8o Nachlaufen lassen!
     
  5. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    da ist luft in deinem kühlsystem, daher das blubbern.

    füll mal dein überlaufbehälter halb voll, verschluss auflassen, aber so das der schlauch keine luft zieht, also immer im kühlmittel steht.

    könnte auch auf ein kopfdichtungsschaden hindeuten, um dies aber genau zu untersuchen empfiehlt sich ein teststreifen, der auf abgase reagiert.
     
  6. #5 celi4wd, 26.05.2004
    celi4wd

    celi4wd Guest

    Dank euch.
    Die Teststreifen kenne ich zwar nicht aber könnte man ja mal probieren.
    Denke jedoch nicht das es die Kopfdichtung ist weil eben erst vor 10TKM erneuert.
    Nachlaufen ist schon klar trozdem ist er halt am köcheln.
    Habe mir eben einen Schalter gefriemelt so das ich jetzt jederzeit den Kühlerlüfter laufen lassen kann.
    Mal sehen ob es was bringt.Wie gesagt Temp ist ja immer normal.
    Sollte mir den Kühlerdeckel noch mal ansehen.(Öffnungsdruck erhohen) So richtig viel druck is nicht am Schlauch.

    m.f.g.
    Marc
     
  7. #6 Master_328, 29.05.2004
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    also ein wenig blubbern ist normal...aber wenns viel ist und lange blubbert, dann entlüfte mal richtig...
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.713
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Würd ich auch vorschlagen- hat meine auch mal gemacht.
    Ich hab`s so gemacht:
    Kühler in kaltem Zustand mit der vorgesehenen Mischung fast voll befüllen- aber so, dass das Wasser bei Ausdehnung noch Platz hat, sonst brodelts über. Ausgleichbehälter voll machen (reines Wasser), den Deckel davon lösen und den Kühlerdeckel abmachen. Dann laufen lassen, min bis mal der Lüfter angegangen ist. Bis dahin wird das Wasser erst mehr, dann kommen so nach und nach die ganzen Luftblasen raus, dann wirds irgendwann wieder bissl weniger...Dann komplett abkühlen lassen (also über Nacht) und dann Wasser nachschütten- danach wars bei mir weg.
    Sollte es nicht daran liegen, könnte es ja auch am Kopf liegen. Vielleicht ist der Vorbesitzer trotz defekter ZKD rumgefahren und der Kopf ist nun krumm ?( Aber wir wollen ja den Teufel nicht an die Wand malen.
    Noch ein Tipp, falls nicht vorhanden:
    Turbotimer nachrüsten ( ~150 Euro) und einen Kühlwasserdeckel von mit erhöhtem Druck kaufen (Blitz, C-One oder sowas)...

    ciao Toy
     
  10. #8 optifit, 29.05.2004
    optifit

    optifit Guest

    Solche Probleme hatten Wir vile bei den 2,0l Celicas mit 3SGE Motor.
    Dort lag es meist am Kühler, diese waren meist zugesetzt vom Rostrückständen...
    Überürüfe beim nächsten Mal ob der Kühler gleichmäßig warm ist über die Breite.
    Dann überprüfe den Kühlerdeckel, manche lassen zwar das heisse Wasser bei der Ausdehnung heraus, abber bei Abkühlung keines mehr zurücklaufen.
    Kommt wärend der Fahrt auch warme Luft?
     
Thema:

3-SGTE Kochen im Kühlsystem

Die Seite wird geladen...

3-SGTE Kochen im Kühlsystem - Ähnliche Themen

  1. Work VS-S5S - 3-teilige Schmiedefelgen - Superselten

    Work VS-S5S - 3-teilige Schmiedefelgen - Superselten: Wollte mal das Interesse abklopfen, für meine derzeit verbauten Felgen: [IMG] [IMG] [IMG] [IMG] [IMG] Original Work VS-S5S 3-teilige...
  2. Suche Dringend ABS Pumpeinheit Toyota Supra-MK-3/MA-70

    Suche Dringend ABS Pumpeinheit Toyota Supra-MK-3/MA-70: ich habe heute die Diagnose ABS-Pumpeneinheit als Fehler erhalten. Das Teil was ich benötige nennt sich Actuator mit der Teilenummer:...
  3. ABS Pumpeneinheit Toyota Supra MK-3

    ABS Pumpeneinheit Toyota Supra MK-3: Hallo guten Tag bei meinem Toyota Supra MA70 ist die ABS Pumoeneinheit defekt. Suche das Modell 44510-14040 -133000-1020. Danke Achim
  4. 4x Kleber Krisalp 3 165/70 R14 81T M+S

    4x Kleber Krisalp 3 165/70 R14 81T M+S: 4x Kleber Krisalp 3 165/70 R14 81T M+S http://www.ebay.de/itm/352176589607?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1555.l2649 Natürlich auch...
  5. 3 Stahlfelgen Toyota 5x100

    3 Stahlfelgen Toyota 5x100: Habe hier von einer T16 GT noch 3 Stahlfelgen übrig in 5,5Jx14" LK 5 x100.Eine Felge war leider kaputt <p> Abholung bei 53804 Much oder Versand...