3-SGTE Kochen im Kühlsystem

Dieses Thema im Forum "Motor" wurde erstellt von celi 4wd, 25.05.2004.

  1. #1 celi 4wd, 25.05.2004
    celi 4wd

    celi 4wd Guest

    Tach das ist mein erster Beitrag und schon eine Frage an alle die Erfahrungen mit einem 3-SGTE oder einen ihr eigen nennen.

    Überwigend nach schneller Fahrt komm es nach dem abstellen des Motors zu einem fühlbaren blubern am oberen Kühlwasserschlauch.
    Habe schon verschiedenes zur Problemlösung versucht.
    Entlüftet/Abgedrückt/Kühlerdeckel/Termostat ern/Kühler überprüft/Zylinderkopfdichtung vor 10tkm ern(Damals mit defekter Dichtung erstanden)

    Hat jemand das gleich Problem oder weiter Vorschläge?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 king_dingeling, 26.05.2004
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Du lässt ihn aber schon noch ein bisschen laufen oder stellst du ihn immer gleich ab ?
     
  4. CHRIS

    CHRIS Lebende Foren Legende

    Dabei seit:
    09.01.2001
    Beiträge:
    5.948
    Zustimmungen:
    0
    Fahrzeug:
    Carlos Sainz
    Auf keinen Fall direkt den Motor abstellen 8o Nachlaufen lassen!
     
  5. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    da ist luft in deinem kühlsystem, daher das blubbern.

    füll mal dein überlaufbehälter halb voll, verschluss auflassen, aber so das der schlauch keine luft zieht, also immer im kühlmittel steht.

    könnte auch auf ein kopfdichtungsschaden hindeuten, um dies aber genau zu untersuchen empfiehlt sich ein teststreifen, der auf abgase reagiert.
     
  6. #5 celi4wd, 26.05.2004
    celi4wd

    celi4wd Guest

    Dank euch.
    Die Teststreifen kenne ich zwar nicht aber könnte man ja mal probieren.
    Denke jedoch nicht das es die Kopfdichtung ist weil eben erst vor 10TKM erneuert.
    Nachlaufen ist schon klar trozdem ist er halt am köcheln.
    Habe mir eben einen Schalter gefriemelt so das ich jetzt jederzeit den Kühlerlüfter laufen lassen kann.
    Mal sehen ob es was bringt.Wie gesagt Temp ist ja immer normal.
    Sollte mir den Kühlerdeckel noch mal ansehen.(Öffnungsdruck erhohen) So richtig viel druck is nicht am Schlauch.

    m.f.g.
    Marc
     
  7. #6 Master_328, 29.05.2004
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    also ein wenig blubbern ist normal...aber wenns viel ist und lange blubbert, dann entlüfte mal richtig...
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Würd ich auch vorschlagen- hat meine auch mal gemacht.
    Ich hab`s so gemacht:
    Kühler in kaltem Zustand mit der vorgesehenen Mischung fast voll befüllen- aber so, dass das Wasser bei Ausdehnung noch Platz hat, sonst brodelts über. Ausgleichbehälter voll machen (reines Wasser), den Deckel davon lösen und den Kühlerdeckel abmachen. Dann laufen lassen, min bis mal der Lüfter angegangen ist. Bis dahin wird das Wasser erst mehr, dann kommen so nach und nach die ganzen Luftblasen raus, dann wirds irgendwann wieder bissl weniger...Dann komplett abkühlen lassen (also über Nacht) und dann Wasser nachschütten- danach wars bei mir weg.
    Sollte es nicht daran liegen, könnte es ja auch am Kopf liegen. Vielleicht ist der Vorbesitzer trotz defekter ZKD rumgefahren und der Kopf ist nun krumm ?( Aber wir wollen ja den Teufel nicht an die Wand malen.
    Noch ein Tipp, falls nicht vorhanden:
    Turbotimer nachrüsten ( ~150 Euro) und einen Kühlwasserdeckel von mit erhöhtem Druck kaufen (Blitz, C-One oder sowas)...

    ciao Toy
     
  10. #8 optifit, 29.05.2004
    optifit

    optifit Guest

    Solche Probleme hatten Wir vile bei den 2,0l Celicas mit 3SGE Motor.
    Dort lag es meist am Kühler, diese waren meist zugesetzt vom Rostrückständen...
    Überürüfe beim nächsten Mal ob der Kühler gleichmäßig warm ist über die Breite.
    Dann überprüfe den Kühlerdeckel, manche lassen zwar das heisse Wasser bei der Ausdehnung heraus, abber bei Abkühlung keines mehr zurücklaufen.
    Kommt wärend der Fahrt auch warme Luft?
     
Thema:

3-SGTE Kochen im Kühlsystem

Die Seite wird geladen...

3-SGTE Kochen im Kühlsystem - Ähnliche Themen

  1. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  2. E12 Facelift: 3 Satz Bremsscheiben in 6 Monaten; Seitenschlag

    E12 Facelift: 3 Satz Bremsscheiben in 6 Monaten; Seitenschlag: Hallo zusammen, nachdem mir in der Vergangenheit dieses Forum schon oft geholfen hat, habe ich nun ein Problem, welches hier noch nicht auftauchte...
  3. Suche 3-Speichen-Lenkrad in beige...

    Suche 3-Speichen-Lenkrad in beige...: [IMG] ...in gutem Zustand. Gruß, Rory rory ätt gmx.de
  4. Suche 3-Speichenlenkrad in beige...

    Suche 3-Speichenlenkrad in beige...: [IMG] ...in gutem Zustand. Gruß, Rory Rory ätt gmx.de
  5. 3sge Gen2 Stage 2 oder 3 Kupllung und Schwungscheibe

    3sge Gen2 Stage 2 oder 3 Kupllung und Schwungscheibe: Hallo, weis zufällig jemand wo ich eine Stage 2 oder zur not ginge auch Stage 3 Kupplung komplett herbekomme? Sollte jetzt nicht 700€ kosten der...