3 S GTE GT4 leerlauf zu tief, Motor stirbt ab

Diskutiere 3 S GTE GT4 leerlauf zu tief, Motor stirbt ab im Motor Forum im Bereich Technik; Ich hab den Motor eingebaut, habe nun folgendes Problem, der leerlauf ist sehr niedrig, läuft aber eiegtnlich schön rund, allerdings wenn ich...

  1. #1 Master_328, 23.03.2003
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    Ich hab den Motor eingebaut, habe nun folgendes Problem, der leerlauf ist sehr niedrig, läuft aber eiegtnlich schön rund, allerdings wenn ich fahre und gehe vom gas runter geht er ganz runter in den Drehzahlkeller und geht oft aus! Hatte jemand schon ein ähnliches Problem? Kann man den Leerlauf einstellen? Zündung steht auf 10 Grad...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Noz

    Noz Mitglied

    Dabei seit:
    29.11.2002
    Beiträge:
    488
    Zustimmungen:
    0
    als bei mir die drehzahl so tief unten war hab ich einfach das kleine schräubchen bei dem gasseil nachzogen das a mehr drehzahl hat und seitdem hab ich kein problem mehr!
    hmm weis aber nicht ob dir das hilft!
     
  4. #3 evolution.vii, 23.03.2003
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    was für leerlaufdrehzahlen hast du?

    Evt. musst du denn leerlaufsteller einstellen(weiss nicht ob das geht) oder erneuern.

    Normal wären ca. 8-900 touren leerlauf
     
  5. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    kann aber auch mit deinen CAMs zusammenhängen...
    allerdings würde er dann auch im leerlauf unruhig laufen..?! ?(

    welche kerzen hast du denn verbaut?

    gruss
    marcus
     
  6. #5 Master_328, 23.03.2003
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    Kerzen hab ich NGK BKR7EVX drin, leerlauf läuft schön rund, habe ja orginal cams... im moment ist er höher, jetzt stirbt er nicht mehr ab, vielleicht musste er nur bisl lernen?!
     
  7. #6 Roger18, 23.03.2003
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    kann sein.

    hab zwar nur ein 7M-GTE:

    Wo ich ihn nach 3monaten zum ersten mal laufen lies musste man selbst noch gasgeben das er überhaupt noch lief, und viel mit dem gasspielen das die ecu lernte. nach so gut 10min war alles im Lot.

    dann abgestellt, nächster morgen wollt ich testfahrt gehen und dann lief er wieder beschissen so 10 min.
    dann wurde es besser. bis schlussendlich nach testfahrt optimal.

    Hat der 3S-GTE auch nockenwellewinkelgeber ? ich hatte den 1zahn falsch drauf, lief auch so wie du beschreibst.
    einfach zündverteiler bissel verdreht eingebaut ?
     
  8. #7 HeikoF2, 28.03.2003
    HeikoF2

    HeikoF2 Guest

    Das ist nur die Einlaufphase.
    Gibt sich mit der Zeit da Dein Steuerteil sich erst programmieren muß.
     
  9. #8 Torsten Riedel, 28.03.2003
    Torsten Riedel

    Torsten Riedel Mitglied

    Dabei seit:
    22.03.2002
    Beiträge:
    863
    Zustimmungen:
    0
    Ich hab´ das gleiche Problem, nach dem löschen aller Daten des Motorsteuergerätes (Sicherung ECU gezogen) läuft er genau wie oben beschrieben.
    Lt. dem TOYOTA-Händler soll ich die Sicherung nochmal für eine Stunde draussen lassen, dann starten und mind. eine halbe Stunde bei Standgasdrehzahl laufen lassen, damit er sich einregelt.
    Noch besser ist es, wenn vorher die Drosselklappe richtig gereinigt wird! Dann soll er sich am besten "fangen" können.
    Hoffe, das klappt so...
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Master_328, 29.03.2003
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    das mit der sicherung für eine stunde ziehen ist schwachsinn, da merkt man mal wieder, dass die keine ahnung haben! nach spätestens 1-2 min sind alle kondensatoren im ECU entladen...übrigens mein problem hat sich erledigt...die öearn funktion braucht wohl doch ihre zeit...lass ihn nicht ne halbe stunde laufen, fahr einfach damit, dann lernt das teil die sensorspannungen neu und gleicht ab...
     
  12. #10 Roger18, 29.03.2003
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    im leerlauf laufen lassen is eh quatsch, war will die ecu dann lernen ? man muss normal fahren mit wechselnder drehzahl bis so 3000/3500 würd ich.
    dann klappt das super
     
Thema:

3 S GTE GT4 leerlauf zu tief, Motor stirbt ab

Die Seite wird geladen...

3 S GTE GT4 leerlauf zu tief, Motor stirbt ab - Ähnliche Themen

  1. Verkaufe 20 Zoll Motec Radsatz für RAV 4 ab BJ05

    Verkaufe 20 Zoll Motec Radsatz für RAV 4 ab BJ05: Verkaufe [ATTACH] [ATTACH] neuwertige Radsatz u.a für Toyota RAV 4 BJ.2006-2012 Motec Felgen 9x20 ET30 mit 245/40/20 neuwertig (nur 1saison)...
  2. Toyota Paseo S - Frontscheine mit(!) Blaukeil

    Toyota Paseo S - Frontscheine mit(!) Blaukeil: Hallo liebe Community, ich bin mit meinen Nerven langsam am Ende. Beim meinem Toyota Paseo S haben sich leider zwei Steinschläge im SIchtfeld...
  3. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  4. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  5. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...