2T-B springt nicht an.

Diskutiere 2T-B springt nicht an. im Oldies Forum im Bereich Toyota; Moin Moin nochmal aus der Wedemark. Der gute alte 2T-B will immer noch nicht anspringen.Bin nun bei der Zündung angelangt.Alle Zündkerzen sind...

  1. 30900

    30900 Grünschnabel

    Dabei seit:
    28.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Moin Moin nochmal aus der Wedemark.
    Der gute alte 2T-B will immer noch nicht anspringen.Bin nun bei der Zündung angelangt.Alle Zündkerzen sind neu,Verteilerkappe neu,Verteilerfinger neu,Unterbrecherkontakte neu,Zündfunke kommt auf allen 4 Zylindern an,beide Vergaser werden mit Sprit versoprgt,Verteiler korrekt eingesetzt,Unterbrecherkontakt richtig eingestellt.Beim Versuch ihn zu starten,treten Fehlzündungen auf.Vielleicht liegt es am Oktaneinsteller.Wie wird der korrekt eingestellt?
    Würde mich über viele Tipps freuen.
    Gruß,Markus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nico2710, 19.03.2009
    Nico2710

    Nico2710 Mitglied

    Dabei seit:
    22.03.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    TA 23 / Peugeot 208
    Hallo
    Hatten wir an einem Fiat bei meinem Schwager.
    Kamen auch nur Fehlzündungen.
    Verteiler um 180 Grad gedreht und er lief.

    NICO
     
  4. #3 ToyotaCarina2, 20.03.2009
    ToyotaCarina2

    ToyotaCarina2 Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Zündkabel in der richtigen Reihenfolge und im richtigen Drehsinn auf die Kappe aufgesteckt ?(
    Zündzeitpunkt nach dem Einstellen der Kontakte nochmal überprüft ?(
    Bezüglich Oktanselektoreinstellung kann ich jetzt nur zu 18R bzw. 18R-G was sagen, aber wenn der Zündzeitpunkt statisch korrekt eingestellt wurde und danach nicht mehr am Oktanselektor rumgefummelt wurde, hat das keinen Einfluss aufs Startverhalten. Wenn da allerdings nach dem Einstellen des ZZPs noch am Selektor herumgedreht oder die Unterbrecherkontakte nachjustiert wurden, dann passt da gar nichts mehr.

    Gruß Philip
     
  5. #4 reindlha, 20.03.2009
    reindlha

    reindlha Mitglied

    Dabei seit:
    12.09.2006
    Beiträge:
    305
    Zustimmungen:
    0
    schau mal ob wirklich zylinder 1 auf "zünden" also auf OT und ventile geschlossen sind. dann muss auch der verteilerfinger zum zündkabelanschluss an der kappe für zylinder 1 stehen. hatte das auch schon mal um 180° verkehrt herum zusammengebaut gehabt :rolleyes:
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2T-B springt nicht an.

Die Seite wird geladen...

2T-B springt nicht an. - Ähnliche Themen

  1. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...
  2. Lamdasonden RAV4 II (XA2) 150 PS, z. B. EZ '05

    Lamdasonden RAV4 II (XA2) 150 PS, z. B. EZ '05: Hat vielleicht einer Informationen darüber, welche 4 Lambdas in dem RAV verbaut sind bzw. die originalen TOYOTA Ersatzteilnummern, noch besser...
  3. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  4. RAV4 III springt nicht an

    RAV4 III springt nicht an: So Freunde, gestern hat der Toyota es wieder nicht geschafft. Batterie zieht gut durch aber Diesel kommt nicht. Und da ist der gute Diesel von...
  5. [B] OZ-17"-Felgen

    [B] OZ-17"-Felgen: Hallo biete meine OZ Record 17" ; 4/100/54,1 ; ET40 an. Farbe: Matt-graphit Abnutzungsspuren sind vorhanden, bitte Bildern entnehmen....