2T-B springt nicht an.

Dieses Thema im Forum "Oldies" wurde erstellt von 30900, 19.03.2009.

  1. 30900

    30900 Grünschnabel

    Dabei seit:
    28.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Moin Moin nochmal aus der Wedemark.
    Der gute alte 2T-B will immer noch nicht anspringen.Bin nun bei der Zündung angelangt.Alle Zündkerzen sind neu,Verteilerkappe neu,Verteilerfinger neu,Unterbrecherkontakte neu,Zündfunke kommt auf allen 4 Zylindern an,beide Vergaser werden mit Sprit versoprgt,Verteiler korrekt eingesetzt,Unterbrecherkontakt richtig eingestellt.Beim Versuch ihn zu starten,treten Fehlzündungen auf.Vielleicht liegt es am Oktaneinsteller.Wie wird der korrekt eingestellt?
    Würde mich über viele Tipps freuen.
    Gruß,Markus
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nico2710, 19.03.2009
    Nico2710

    Nico2710 Mitglied

    Dabei seit:
    22.03.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    TA 23 / Peugeot 208
    Hallo
    Hatten wir an einem Fiat bei meinem Schwager.
    Kamen auch nur Fehlzündungen.
    Verteiler um 180 Grad gedreht und er lief.

    NICO
     
  4. #3 ToyotaCarina2, 20.03.2009
    ToyotaCarina2

    ToyotaCarina2 Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Zündkabel in der richtigen Reihenfolge und im richtigen Drehsinn auf die Kappe aufgesteckt ?(
    Zündzeitpunkt nach dem Einstellen der Kontakte nochmal überprüft ?(
    Bezüglich Oktanselektoreinstellung kann ich jetzt nur zu 18R bzw. 18R-G was sagen, aber wenn der Zündzeitpunkt statisch korrekt eingestellt wurde und danach nicht mehr am Oktanselektor rumgefummelt wurde, hat das keinen Einfluss aufs Startverhalten. Wenn da allerdings nach dem Einstellen des ZZPs noch am Selektor herumgedreht oder die Unterbrecherkontakte nachjustiert wurden, dann passt da gar nichts mehr.

    Gruß Philip
     
  5. #4 reindlha, 20.03.2009
    reindlha

    reindlha Mitglied

    Dabei seit:
    12.09.2006
    Beiträge:
    305
    Zustimmungen:
    0
    schau mal ob wirklich zylinder 1 auf "zünden" also auf OT und ventile geschlossen sind. dann muss auch der verteilerfinger zum zündkabelanschluss an der kappe für zylinder 1 stehen. hatte das auch schon mal um 180° verkehrt herum zusammengebaut gehabt :rolleyes:
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2T-B springt nicht an.

Die Seite wird geladen...

2T-B springt nicht an. - Ähnliche Themen

  1. [B] OZ-17"-Felgen

    [B] OZ-17"-Felgen: Hallo biete meine OZ Record 17" ; 4/100/54,1 ; ET40 an. Farbe: Matt-graphit Abnutzungsspuren sind vorhanden, bitte Bildern entnehmen....
  2. 1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris)

    1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris): Guten Morgen, ich habe einen Toyota Yaris, Bj. Feb 2008 mit ich eigentlich recht zufrieden bin. Ausgestattet ist er mit einem 1,4ltr Dieselmotor...
  3. 2T-G und T50 Getriebe aus Celica GT

    2T-G und T50 Getriebe aus Celica GT: Verkaufe oben genannte Kombination. Der Motor ist bei mir nie gelaufen, dreht aber. Motor hat keinen Kettenspanner verbaut. Wenigstens der Motor...
  4. Verso springt nicht mehr an

    Verso springt nicht mehr an: Mein Vater fährt einen Verso 1.8 Benziner (EZ 2013). Nach einer Einkaufsfahrt mit einigen Stoppś, wollte er einparken. Plötzlich ging der Motor...
  5. MK1 Supra B-Säulen

    MK1 Supra B-Säulen: Verkaufe B-Säulen-Abdeckung von der MK1 Supra. Macht sich auch gut als Werkstattdeko. 50€ + Versand