2ee motor schrott?

Dieses Thema im Forum "Motor" wurde erstellt von thomase9, 05.01.2003.

  1. #1 thomase9, 05.01.2003
    thomase9

    thomase9 Guest

    hallo liebe toyota-fan-gemeinde<br />als erstes muß ich sagen das ich selber kfz mechaniker bin aber sonst nur polos aufgebaut habe.<br />hab mir jetzt einen schicken corolla comp. bj.91 mit dem 2ee 75ps motor gekauft nun zu meinem problem hab das auto gekauft und erst mal den vollen sevice gemacht(filter.....)<br />hab 10w40 öl eingefüllt. nach ca.1000km wo von 500km autobahn waren war mein peilstab trocken!!!!<br />wie kann das sein gebe ja zu das ich einen bleifuß habe aber trete ihn erst nach ausgiebigen warm fahren! der motor hat erst121000km runter!<br />das kann doch keine laufleistung sein oder?<br />(polo 1l maschienen schaffen gute 200000km)<br />habe dann augefüllt leider haben wir nur 5w30 in der firma und er säuft weiter!<br />haben diese motoren probleme mit der zkd? kolbenringen?ventilsch.? oder sonstigem<br />wer schade wenn ich ihn schon wieder weggeben müßte!<br />was für motoren(90ps...?) gibt es für mein modell ohne die achsen(4loch) und bremsen umrüsten zu müßen?<br />wo bekomme ich welche?<br />hat wer mit sowas erfahrung?<br />bin dankbar für jeden tip

    thomas
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roger18, 05.01.2003
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    die motoren haben meines wissens kein prob mit dem ölverbrauch, nur die 3S-GE GENII und dr 7M-GTE und der auch nur wenn der turbo bissel säuft.

    Wenn ich dich wär würd ich mal 10W suppe reinschmeissen, ansonsten wenn es immer noch ist vielleicht ja auch ölleck ?<br />kann natürlich immer mal was putt gehen wo nicht normal is, auch an nem polo 1l kann mal ein kolbenring den geist aufgeben, obwohl nicht die regel
     
  4. E9er

    E9er Mitglied

    Dabei seit:
    06.08.2002
    Beiträge:
    333
    Zustimmungen:
    0
    Fahrzeug:
    MR2 Turbo
    ich hatte damals auch einen compakt mit 2ee motor der hat auch so viel öl gebraucht. nach wechseln der ventilschäfte und kolbenringen gabs aber keine besserung. woran es damals gelegen hat weis ich leider nich. kenne aber noch ein paar leute die das selbe problem haben bei dem motor. kann dir da leider nich weiterhelfen.

    [ 05. Januar 2003: Beitrag editiert von: E9er ]
     
  5. #4 Schuttgriwler, 07.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo Thomas,

    wir haben das hier schon öfter gelesen, daß einige Forumsmitglieder und Ihren 2E-E Ölverbruachprobleme haben. Woran das liegt kann man so pauschal nicht sagen.

    Oft ist es erfahrungsgemäß so, daß die 2E-E in den Starlet' und Corolla's nicht besonders gepflegt wurden, d.h. es wurde "Salatöl" aus dem Baumarkt eingefüllt und dann auch nur selten gewechselt.

    Vielleicht solltest Du mal weiter Dein 10W-40 Öl fahren und beobachten, ob der Verbrauch sinkt, das wäre ein Anzeichen, daß das Synthetische Öl "putzt". Sollte sich keine weitere Besserung ergeben, mach VOR dem nächsten Ölwechsel eine Spülung rein, die Ölkohlerückstände ablöst und ausschwemmt.

    Hilft das auch nix, entweder mal Probehalber die Kolben ausbauen (Ölabstreifringe festgekrustet und dann die Ringe eben komplett ersetzen) oder nur dickeres Öl nehmen (15W-40)

    Ventilschaftdichtungen sind OK ?? (Blauer Rauchstoß beim Schalten und sofort nach dem Anlassen für 10sec)

    Also irgendwie habe ich das Gefühl, daß die K-Motoren nicht so empfindlich auf mangelnde Pflege sind.

    gruß

    dennis
     
  6. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Ist beim 2E Vergaser auch so, alle die ich bisher fragte haben Ölverbrauch, wieviel weiß ich allerdings nicht. Ich selbst habe knapp 0,2 Liter auf 1000km. Allerdings öle ich gerade von Billigplörre auf Vollsynth um, kann auch ein wenig daran liegen.
     
  7. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    weiss zwar nicht obs daran gelegen hat, aber unser E8 mit 2E hat bis wir in verkauft haben(180 000 km), auch kein Öl gebraucht. serviceintervalle wurde auch gedehnt auf 15000 - 20000, 1 Liter nachgefüllt dazwischen manchmal auch nicht. Genauso mein jetziger im E9 nur das ich alle 10000 - 15000 Ölwechsel mache (fahre übrigens zu 95% Kurz und Mittelstrecke). Beide sind aber vom Anfang an immer nur Vollsyntetik (10W-40) bekommen.<br />Zum Thema:<br />Bei einem solchen Ölverbrauch muss der doch eigentlich irgendwie Öl verlieren (wenn ich das grob rechne hat er ja mehr Öl im Gemisch als ein Zweitakterx ())<br />Ach ab ja 89 (also Wechsel auf XLi) wurden die Kolbenringe geändert, sodaß sich der Ölverbrauch vermindert hat.

    @Dennis Lischer

    Die -K Motoren sind echt ein Wahnsinn, wir haben einen Toyotakleinbus mit 5K (68 PS),mit Steuerkette , kein Ärger mit Zahnriemen, das Teil wird nur getreten, da man sonst nicht vorwärts kommt (20 sec 0 -100), verbraucht trotzdem kein Öl, bei dem wurde noch nie Öl nachgekekippt. Ach ja bei der Karre müsste man zum Ölnachschauen und Nachfüllen den Fahrersitz abbauen... ansonsten alle 15000 km Service und gut ists......

    Oliver

    [ 07. Januar 2003: Beitrag editiert von: Oliver ]
     
  8. CWceli

    CWceli Mitglied

    Dabei seit:
    07.01.2001
    Beiträge:
    270
    Zustimmungen:
    0
    Hi <br />Also der 2E-E von meiner Schester ihrem E9 brauch auch einen Liter auf 1000 km.<br />Für mich als Celica Fahrer aber kein Problem.
     
  9. #8 DJBlade, 07.01.2003
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Nun, ich bin eigentlich noch sehr zufrieden mit meinem 2E-E. Nach meinen Spielereien muss ich aber sagen das meiner auch sehr viel Öl braucht aber da bin ich selber schuld. Nehm ich aber durch die Mehrleistung gerne in kauf.

    Ansonsten glaub ist aber nix zu sagen, das der 2E-E irgendwie tot zu kriegen währ =)
     
  10. #9 EyeKeyFun, 07.01.2003
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    rolleyes

    Alle 2E Motoren sind schrott. ob mit oder ohne Vergaser...

    *indeckunggeh* :P
     
  11. Gast

    Gast Guest

    Also ich finde die 2E-E Motoren einwandfrei - fahre selber seit 4,5 Jahren 'nen Corolla E9 von 1991 und habe noch nie auch nur einen Tropfen Öl nachfüllen müssen - auch nicht nach 900 KM Autobahn bei 30 Grad Aussentemperatur. Ich fahre immer nur ganz normales mineralisches 15W40 - alles andere ist für diesen Motor völliger Blödsinn und reine Geldmacherei. Der komplette Antrieb ist selbst nach über 11 Jahren ansolut dicht - nicht mal irgendwelche Schwitzspuren !<br />Wenn der Motor vernünftig gefahren wird (und der Zahnriemen nicht reisst !) hält der locker 300' KM<br />Meine Mutter hatte mal 'nen 1,0 er Polo - jede 2 te Woche musste ich da Öl nachfüllen! Das Auto war schlicht eine Zumutung.

    Gruss

    Sven
     
  12. #11 HomerJay, 08.01.2003
    HomerJay

    HomerJay Guest

    Hi<br />Ich glaube meiner verbraucht auch Öl, aber erst seit kurzem.<br /> <br />@ Alex: In welcher Preisspanne liegen gebrauchte 2EE-Motoren?<br />@DjBlade: Welche Mehrleistung? Bzw wieviel und wodurch???<br />Mfg[​IMG]
     
  13. #12 Schuttgriwler, 08.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    <br />Bei 30 Grad auf der Piste ist auch weniger übel für den Motor, wie bei -10° im kalten Zustand Gas geben, denn dann sind die Kolben noch Ei-förmig. Den größten Durchmesserzuwachs haben die Kolben immer um das Kolbenbolzenauge herum, weil dort das meiste MAterial ist.

    Mit dem dicken 15W-40 hast auch ein Wärmestabiles Öl, das nicht gleich Suppendünn wird bei 30° und Vollgas.

    gruß

    dennis
     
  14. #13 TheDriver, 11.01.2003
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Ich bin mit meinem auch 2E-E auch zufrieden, ab und an mal öl wechseln und die kiste läuft und läuft... hat jetzt aber auch erst knapp 75.000 km *gg*<br />und meine mutter war mit ihrem E9 mit 2E auch zufrieden, bis sich die Spannrolle vom Zahnriemen mal gefressen hatte... Seitdem hat sie nen starlet
     
  15. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Offenbar gibt es zwei "extreme" vom 2E(-E) . <br />Manche verbrauchen so gut wie kein Öl und andere relativ viel.<br />Zu den letzteren zählt wohl mein E9 mit 0,5l auf 1tkm :(
     
  16. #15 Frank W, 11.01.2003
    Frank W

    Frank W Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    958
    Zustimmungen:
    0
    Fahrzeug:
    Alfa Romeo 156 SW , Celica TA23, Corolla E11 1.6 G6 Corolla E12
    Du kannst davon ausgehen das ein Ölverbrauch bis 1 Liter auf 1000/km in der Regel normal ist.<br />Kenne welche die haben 250.000-400.000 auf dem Tacho und sind mit Ölverbrauch immer noch super gelaufen.<br />Also kein grund in Panik zu geraten,versuch es mal mit 15-40 denke der Ölverbrauch geht runter.... ;) <br />Gruß Frank
     
  17. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Wieso soll man eigentlich bei solch hohen Laufleistungen , ein "minderwertiges" Öl einfüllen ?<br />Es wird doch immer davon abgeraten (Kaltstartverhalten , ...) , aber dann ists auf einmal gut ?
     
  18. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Weil es einfach dickflüssiger ist und sich weniger durch die porösen und alten Dichtungen oder Spalten zwischen Kolbenring und Laufbahn verpisst :D
     
  19. #18 Frank W, 11.01.2003
    Frank W

    Frank W Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    958
    Zustimmungen:
    0
    Fahrzeug:
    Alfa Romeo 156 SW , Celica TA23, Corolla E11 1.6 G6 Corolla E12
    @P7er:hat es auf dem Punkt gebracht.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    ich fahre jetzt seit einem jahr mit 10W40 im 2E-E. den ölverbrauch hab ich auch, so 0,7 - 1l /1000 km gehen schon weg :(
    kann ich einfach so ohne probleme auf 15W40 umstellen?
     
  22. #20 karsten w, 04.04.2003
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Nicht umstellen, sondern einfüllen.
     
Thema:

2ee motor schrott?

Die Seite wird geladen...

2ee motor schrott? - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...