2E - Ruckeln und leichte Startprobleme

Dieses Thema im Forum "Motor" wurde erstellt von sonicblue, 02.12.2008.

  1. #1 sonicblue, 02.12.2008
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Nabend zusammen.


    Wie oben angesprochen hat mein 2E ab und an Startprobleme,wenn er warmgefahren ist.Mach ich den Motor aus und starte sofort wieder springt er an..steht er etwas länger gibts Probleme.Bei Kaltstart selbst nach einer Woche Standzeit und kühlen Temperaturen springt er sofort nach dem Schlüsseldreh an.

    Muss dann etwas Gas geben und lange den Anlasser orgeln lassen..dann kommt er langsam und etwas hustend.Läuft unmittelbar nachm Starten ca 2 Sekunden etwas unrund - pendelt sich aber dann ein.Rauchentwicklung gibts keine..auch keine Fehlzündungen oder sonstiges.Kein nennenswerter Ölverbrauch und Wasser verschwindet keins.

    Weiteres ruckelt er etwas bei Teillast bzw bei leichtem Gasgeben,bevor die ECON Lampe auf PWR schaltet.Davor oder bei Vollgas passiert nix.Der Motor läuft auch sonst wie ne Eins.
    Aufgrund des Ruckelns hatte ich mal die Zündkerzen gewechselt,den Ansaugtrakt gereinigt und diverse Unterdruckschläuche gewechselt.
    Da das nun ein Vergasermotor ist hoffe ich drauf,dass es reine Einstellungssache ist.Bin mit Vergasern nicht so vertraut..Funktionsweise und Aufbau sind mir natürlich bekannt,nur Einstellungen hab ich nie vorgenommen.

    Hoffe ihr könnt helfen.

    Danke
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sonicblue, 03.12.2008
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Niemand ne Ahnung?
     
  4. #3 PatrickK, 03.12.2008
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Bei deinem Problem kann ich dir leider nicht helfen, aber dir den guten Rat geben, nicht am Vergaser rumzuschrauben, denn die 2E Vergaser sind so komplex einzustellen, dass sie, einmal verstellt, meist nicht mehr zum Laufen gebracht werden können.

    Auf jeden Fall denke ich nicht, dass es von der Einstellung kommt... Mein Starlet hatte die gleichen Startprobleme, das hing am defekten Kaltlaufregler, aber meiner ist ein Einspritzer.
     
  5. #4 sonicblue, 03.12.2008
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Solange es keine Grundeinstellung zum Vergaser gibt würde ich dort auch nicht herumschrauben.

    Hab zwar ein Haynes Reparaturhandbuch zum Corolla dazubekommen,aber kein Plan,ob da was über die Grundeinstellung steht.Aber Danke für den Tip..Vergaser sind ja immer sone Sache.. :rolleyes:

    Mein Verdacht läge noch auf der Zündverstellung im Verteiler..der 2E rennt ja noch mit Fliehkraft- und Unterdruckversteller..ist ja möglich,dass der Unterdruckversteller spinnt..je nach Belastung eben.

    Naja..mal weiter schaun was sich ergibt..
     
  6. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    das beste ist wenn der blöde vergaser zuviel zikkt und du den wagen nicht unbedingt orginal lassen willst ein 4e-fe gen 1 einzubauen! keine 2e brobleme mehr dafür 88 pferde.. ein 2e-e wäre nattürlich auch eine lösung...


    am vergaser nicht rumdrhen mein p7 hat das damals auch machmal gemacht ist einer ohne gkat oder?? hat er u kat??
     
  7. #6 sonicblue, 03.12.2008
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Motorentausch wollte ich eigenlich nicht vornehmen,da der Rolla eben als Alltagsauto dient.Für Umbauten und Spaß steht der MR2 ganz vorn. :)

    Der 2E ist ohne Kat.Die Vergaserspielerei werd ich sicher sein lassen.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2E - Ruckeln und leichte Startprobleme

Die Seite wird geladen...

2E - Ruckeln und leichte Startprobleme - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h

    RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h: Ich fahre einen XA2 des RAV4 Bj. 2000 als 3-türer, Automatikgetriebe. Seit einiger Zeit fällt mir bei einer Geschwindigkeit von 60 km/h auf,...
  3. Startprobleme Toyota town ace

    Startprobleme Toyota town ace: Servus, zurzeit bin ich fernab der Heimat und zwar bin ich in Australien. Hier habe ich mir einen Toyota town ace gekauft in Deutschland dürfte...
  4. Carina E, 1,8E T19U, leichte renovierungsarbeiten...

    Carina E, 1,8E T19U, leichte renovierungsarbeiten...: Hi, menno, mal 5 Jahre nicht hier alles umgebaut... :] Mein '96er Combi musste leider unter's Messer: [IMG] [IMG] Da hatte wohl in den...
  5. 2e-e Motor für Starlet P8

    2e-e Motor für Starlet P8: Hallo hallo, ich suche nach einem 2e-e Motor für meinen Starlet P8, bei mir ist ein Ventil abgerissen :( Hat jemand noch sowas rumstehen? beste...