2e-e Startproblem

Diskutiere 2e-e Startproblem im Motor Forum im Bereich Technik; Hallo, haben nun am we nen neuen(gebrauchten, 75000km) motor 2e-e in meinen corolla e9 eingebaut, da meiner motorschaden hatte. problem ist nun,...

  1. #1 Lucky112, 05.11.2006
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    Hallo, haben nun am we nen neuen(gebrauchten, 75000km) motor 2e-e in meinen corolla e9 eingebaut, da meiner motorschaden hatte. problem ist nun, er startet nicht.
    Er will zwar starten, jedoch stottert der direkt ab. dachten erst, er bekomme kein sprit oder zu wenig, den bekommt er aber. zündzeitpunkte sind auch richtig eingestellt. lose kabel haben wir keine mehr entdeckt. zündkerzen haben wir ebenso getauscht, zündfunke ist auch da.
    hat jemand ne idee von euch was es sein könnte? zu schwache batterie da motor ja komplett leergelaufen war?

    wie gesagt, mal will er anspringen, schafft es aber nicht (geht direkt wieder aus) und manchmal klackert der anlasser/lichtmaschine nur so vor sich hin ohne das großartig motorgeräusche kommen.
    danke schonmal im voraus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roderic McBrown, 07.11.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Schon mal probiert Startpilot o.ä. in die Drosselklappe zu sprühen ?
    Dann siehst du ob es an der Einspritzanlage liegt.
    Hast du die Kabel Einspritzdüsen + Zündkabel richtig aufgesteckt oder
    vertauscht ?
    Sonst probier mal deinen alten Verteiler.

    Gruß

    Rod
     
  4. #3 Lucky112, 07.11.2006
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    ja, hatten wir alles versucht, aber er läuft nun auch wieder :)
    war doch nur ne zu schwache batterie, mit starthilfe kam er dann :) läuft zwar noch total unrund, also ruckelt sobald man mehr gas gibt aber denke mal das is ne einstellungssache der zündung oder?
     
  5. #4 previa3, 07.11.2006
    previa3

    previa3 Junior Mitglied

    Dabei seit:
    16.11.2005
    Beiträge:
    39
    Zustimmungen:
    0
    einstellungssache der zündung oder ...

    Hallo, habe den gleichen Motor im Starlet.

    Wenn er unrund läuft und die Zündkerzen schon neu sind:
    Verteilerkappe öffnen und diie 4 Empfängerkontakte reinigen,
    falls nicht schon passiert. Dort bilden sich graue Beläge die als Isolierung wirken und manchmal der Motor gar nicht startet !!!

    Also, die 4 Kontakte blank machen.
    Evtl. noch die EInspritzdüsen vom alten Motor reinbauen.
    Aber nur wenn der wesentlich weniger km drauf hat als der "Neue".

    Viel Erfolg und quatsch auch mit Deinen Kollegen, die Ahnung haben.
     
  6. #5 spiderpig, 08.11.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    RE: einstellungssache der zündung oder ...

    vielleicht sind auch die zündkerzenstecker im eimer, da haut der funke dirkt auf masse ab, ohne "durch die kerze zu gehen"

    probier mal das alte zündgeschirr.

    steuerzeiten i.o.?
     
  7. #6 Lucky112, 08.11.2006
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    ja, hab lime,anlasser,kerzen sowie zündkerzenstecker alles vom alten dran,w ie gesagt, laufen tut er ja, nur ruckelt r eben noch. naja, wird wohl morgen dann beim kumpel in der ws behoben werden. sag euch dann mal bescheid was es letzenendes war... gruss
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2e-e Startproblem

Die Seite wird geladen...

2e-e Startproblem - Ähnliche Themen

  1. artec e 75438 felgendeckel 2626

    artec e 75438 felgendeckel 2626: Hallo, suche Artec Felgendeckel 2626 KBA 42809. würde mich freuen wenn jemand noch welche hat???
  2. Suche 2E-Maschine in der Vergaser-Variante

    Suche 2E-Maschine in der Vergaser-Variante: Nachdem mein Motor mit 280 000 km und einem Riemenriß mit zerkloppten Ventilen jetzt endgültig die Grätsche macht bin Ich dringend auf der Suche...
  3. Suche 2E-Maschine (Vergaservariante)

    Suche 2E-Maschine (Vergaservariante): Nachdem mein Motor mit 280 000 km und einem Riemenriß mit zerkloppten Ventilen jetzt endgültig die Grätsche macht bin Ich dringend auf der Suche...
  4. Radiotausch Carina E

    Radiotausch Carina E: Das originale Toyota-Kassetten-Radio in meiner Carina fährt ja beim Einschalten auch die Antenne aus und beim Ausschalten wieder ein. Ich würde...
  5. Economy-Anzeige Carina E 1.8

    Economy-Anzeige Carina E 1.8: Bei meiner Carina Bj.97 funktioniert die o.g. Anzeige nicht mehr. Wie funktioniert die Anzeige, also wie wird sie geschaltet (Unterdruck,...