2E-E: Öl riecht nach Benzin

Dieses Thema im Forum "Motor" wurde erstellt von waynemao, 22.03.2007.

  1. #1 waynemao, 22.03.2007
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Der Motor meines P 8´s läuft eigentlich sehr gut, aber komischerweise ist das Öl schon sehr dunkel und müffelt zudem nach Benzin (ist ca. 8000km drin). Gefahren bin ich aber wenig Kurzstrecke, ich denke aber, es könnte daran liegen, dass er zu fett läuft, grade beim Kaltstart. Weil der Drehzahlmesser fehlt ists natürlich doof, aber ich schätzte er nimmt sich so seine 2000UPM. Werde mal zum Toyo Händler gehen und am liebsten den Motor was magerer einstellen lassen.

    Verbrauch ist vielleicht auch etwas hoch, selbst bei Schleichfahrt komme ich nicht unter 6,2 Liter.

    Oder glaubt ihr, das es nen anderen Grund geben könnte?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    ...ist normal, da sich im Kaltstart in den Zylinderwänden Benzin absetzt, der dann in das Öl gelangt.
     
  4. #3 waynemao, 22.03.2007
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Wieso riecht unser Lupo dann nicht so? Also deine Erklärung ist schon richtig, aber es gibt ja ne Grenze, bis zu der das noch gesund ist und wo es schaden anrichten kann.
     
  5. Emma

    Emma Ab 250PS/l

    Dabei seit:
    26.12.2002
    Beiträge:
    2.871
    Zustimmungen:
    6
    :wow :wow Du bringst Deinen P8 unter 7l pro 100km?
    Ich hatte zwei von den Eimern und sie haben beide über 10l pro 100km genommen. :D :D
    Das Öl mehr oder weniger nach Benzin riecht ist normal. Grad jetzt wo's kalt ist/war ist der Kaltstart sehr fett. Im Winter brauchen Motoren allgemein mehr Treibstoff als im Sommer.

    Unter 7l pro 100km... Das ist unglaublich! :D :D

    Emma :D
     
  6. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    lass deienen motor genauso wie er ist! der ist in ordnung die 2ee halten vieeel aus und 6,2 liter ist doch top bedenke das du einen mtor hast der 75 ps leistet
     
  7. #6 Dr.Hossa, 22.03.2007
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Ich schleich auch nur und krieg den auch nicht unter 7 Liter, der verbraucht sehr wenig deiner!
     
  8. #7 Duke_Suppenhuhn, 22.03.2007
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Der Verbrauch ist super! Allerdings sollte das im Öl abgelagerte Benzin bei Langstrecke wieder verdampfen. Hast Du das nur nach Kurzstrecke kennen gelernt oder auch nach Langstrecke?
     
  9. #8 euphras, 22.03.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Wieso finden heir alle einen Verbrauch von unter 7 Liter so toll? :rolleyes: :rolleyes:
    Meiner liegt bei normaler Fahrweise (auch mal ein Ampelrennen :D ) unter 7 Litern, wenn ich sparsam fahre, liege ich bei 5-6 Litern.
     
  10. #9 echt_weg, 22.03.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    wenn man es echt drauf anlegt kriegt man die motoren sowohgl seeeehr sparsam als auch ordentlich zum saufen. hab schon bei 5 liter rum geschafft mit nem p8 in dänemark. normal hab ich aber auch immer so um die 10 liter gebraucht.

    mein 1liter p7 hat letze tankfüllung auch ca. 11 liter genommen :D hab den allerdings auch getreten ohne ende
     
  11. Holgi

    Holgi Junior Mitglied

    Dabei seit:
    02.09.2006
    Beiträge:
    37
    Zustimmungen:
    4
    Ist doch normal.

    Also einen P8 xli mit 7 Litern ±0,5 im normalen Betrieb zu fahren ist nichts besonderes. Wenn er mehr braucht, wird er von euch geschruppt oder es ist was verdreckt bzw. defekt. Letztes Jahr bin ich mal 800km am Stück auf der Bahn gewesen. Immer wenn es ging Vollgas. Dann sind schon 10 Liter auf 100Km machbar. Die gewonne Zeit hab ich dann auf der freundlichen Tankstelle an der Autobahn verbracht. Sonst im Winter auch mal 8. Naja, kratze halt nicht gerne. Mit den Polo´s war es das Gleiche, auf der Bahn saufen die Kisten halt, wenn man über 120 fährt.
     
  12. #11 waynemao, 22.03.2007
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Ich sag ja, unter 6,2 geht nicht, auch bei 90 auf der BAB. Ich fahr morgen mal hin, denn der Auspuff ist auch was schwarz (dunkel). Denke das er schon was zu fett läuft. Das Öl riecht immer nach Benzin, auch nach ner längeren Fahrt von 100km.

    Wenn ich normal fahre, was wegen meinem Geiz immer noch nicht besonders schnell ist (Landstraße ca. 90, innerorts meistens im 5.) brauche ich so 6,7 Liter.


    PS: Am Sonntag gehts nach Sinsheim ins Technikmusem, ca. 350km je Strecke, eine wird normal gefahren mit ca. 120-140, die andere im Schleichtempo, mein Ziel ist deutlich weniger als 6 Liter :D :].

    Ich warte ab, was die bei Toyo sagen, nen Ölwechsel mach ich wahrscheinlich trotzdem mal vorsichtshalber.
     
  13. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    ich bleib darbei dem motor gehts 1a bissi zu fett kann schon sein aber die 2ee brauchen immer öl und sprit sonst laufen se net :D

    das der schwarz ist is auch ne typische 2ee krankheit durch das verbrennen von öl was mit den jahren bei zimlich jedem kommt.

    alles im grünen bereich evt solltest mal satt 90 mal 180 auf die bahn legen damit die karre mal frei wird!
     
  14. #13 echt_weg, 23.03.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    das ist schwachsinn. mein getunter p8 aus dem blauen p8 den ich nun im p7 hab braucht absolut gar nichts der läuft einwandfrei. auch der 1e motor in meinen cliff bruacht sogut wie kein öl. zündkerzenbild auch rehbraun wie es gehört. stimmt schon dass es einige 1e und 2e gibt die saufen aber normal ist das nicht zwingend
     
  15. #14 geniusatwork, 23.03.2007
    geniusatwork

    geniusatwork Mitglied

    Dabei seit:
    23.03.2007
    Beiträge:
    386
    Zustimmungen:
    0
    rebraun ist zu fett... rauchgrau müssen sie sein...


    oder tankst du blei zusatz nach?!


    MFG
    sebastian
     
  16. #15 echt_weg, 23.03.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    nein. rehbraun ist völlig ok. natürlich kein blei zusatz
     
  17. #16 geniusatwork, 23.03.2007
    geniusatwork

    geniusatwork Mitglied

    Dabei seit:
    23.03.2007
    Beiträge:
    386
    Zustimmungen:
    0
    na klar ist das ok..... ich will dir auch nicht an bein pissen..

    AAAAABER :]

    ich frickel an großen zweitakt moppeds rum.. und bei 60ps grundleistung
    habe ich mit "rehbrauen" zündkerzen 4-5ps weniger als mit rauchgrauen.

    die kisten sind echt zickig.. genaues abstimmen ist nur mit abgastemperaturmesser und gemisch anzeige möglich.



    aber solch eine einspritzung ist da bissle tricki...
    ganz anders der mopped gasser.. :D




    MFG
    sebastian
     
  18. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    8o

    Voll zickig die Teile. Is ja echt empfindlich. Hätte ich nicht gedacht.
     
  19. #18 echt_weg, 23.03.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    von mir aus lass die dinger rauchgrau sein wenns besser ist. mir ist lax solaneg die kiste läuft. meine schwester hatte jahrelang beim p8 weiße zündkerzen der lief immer zu mager. damit fuhr sie jahrelang mittlerweile ist der wagen verkauft und der neue besitzer fährt immernoch mit dem
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 waynemao, 23.03.2007
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Kerzen habe ich mir heute mal angeschaut, sieht nicht nach zu fett aus, allerdings haben sie verschiedene Färbungen ?(.


    Scheint doch normal zu laufen, der Gewinderand ist wohl schwarz vor Ruß. Morgen mach ich mal Fotos von den Kerzen, hoffe die kommen richtig rüber. Zudem schau ich mal ob alle vom gleichen Typ sind und was es für überhaupt für ein Typ ist, bis jetzt weiß ich nur, das es Denso sind, hab nicht richtig hingeschaut, hole ich morgen nach.

    Was aber immer noch nicht geklärt ist, ist das schwarze Öl. Also durch die Verbrennung kanns im Grunde nicht sein, da ich bei jetzt 8500km seit dem letzten Wechsel absolut nichts verbraucht habe, einzige Möglichkeit, ich habe nen minimalen Verbrauch, der jedoch durch das Vermischen von Öl und Benzin wieder augenscheinlich ausgeglichen wird.
     
  22. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    5. Bereits kurz nach dem Ölwechsel wird der neue Schmierstoff schon schwarz. Ist das normal?

    Ja. Zum einen zeigt dies, dass das Öl den Schmutz in der Schwebe hält und Ablagerungen verhindert. Zum anderen bleibt beim Ölwechsel bis zu einem viertel Liter Altöl im Motor, das sich mit dem Frischöl vermischt und es sofort dunkel färbt. Die Farbe ist kein Anzeichen für eine Alterung des Öls. Insbesondere bei Dieselmotoren wird das Öl durch den Russ nach wenigen Kilometern schwarz.

    Quelle:www.castrol.de
     
Thema:

2E-E: Öl riecht nach Benzin

Die Seite wird geladen...

2E-E: Öl riecht nach Benzin - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  3. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...
  4. Welches Öl für Avensis t-25 d-cat

    Welches Öl für Avensis t-25 d-cat: Kann ich in den d-cat statt 5w-30 auch 5w-40 einfüllen?
  5. Corolla E 12U 2006 Kupplung austauschen bei 148000 km?

    Corolla E 12U 2006 Kupplung austauschen bei 148000 km?: Hey liebe Leute, mein Toyota Corolla E12U von 2006 mit 148000 km hat angeblich eine kaputte Kupplung... ich selbst merke nichts, aber davon habe...