2E-E nagelt nach dem anlassen

Diskutiere 2E-E nagelt nach dem anlassen im Motor Forum im Bereich Technik; Ich weiss dass das Thema nageln beim 2E-E schon ausführlichst diskutiert wurde, ich hab aber nix gefunden was mir bei meinem Phänomen helfen...

  1. #1 Impeesa, 01.08.2003
    Impeesa

    Impeesa Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    461
    Zustimmungen:
    0
    Ich weiss dass das Thema nageln beim 2E-E schon ausführlichst diskutiert wurde, ich hab aber nix gefunden was mir bei meinem Phänomen helfen würde:
    Wenn ich den Motor starte, nagelt er etwa 1sec. (Metall auf Metall), bis genügend Öldruck aufgebaut ist und die Ölkontrollleuchte erlischt. Ist das etwa normal?
    Das Nageln hört sich auf jeden Fall nicht gesund an, denn man merkt, dass er in diesem Moment ohne Öl läuft (Nockenwelle??) :(
    Öl ist übrigens seit 500km 5W40, das Problem bestand allerdings auch früher mit 15W40 Suppe.
    Ölstand ist natürlich ok :]

    2E-E Fahrer: habt ihr das gleiche Problem?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gigal

    Gigal Mitglied

    Dabei seit:
    17.01.2003
    Beiträge:
    927
    Zustimmungen:
    0
    Also ich hab die Erfahrung gemacht, wenn du 1 Tankfüllung 98 fährst, hört das wieder auf! Natürlich ohne Bleiersatz!
    Bin nur durch zufall drauf gekommen! Weil ich einen C-Kadett habe und der ja mit 98 läuft und hab dann aus versehen mal 98 bei meiner rolla getankt!
    Seitdem tank ich nach jeder 10 Tankfüllung 95 gönn ich ihm mal eine Füllung 98er!
     
  4. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    @Gigal

    Der Motor ist für 91 ROZ Normalbenzin ausgelegt, die Schmierung des Motors hat überhaupt nichts mit der Kraftstoffsorte zu tun. Schon 95 ROZ ist unnötig für den 2E-E. Wenn ein Motor der mit 91ROZ braucht nur mit 98 läuft, ist die Zündung schon so verstellt, das der schon längst nen Motorschaden haben müsste.

    @Impeesa

    Wahrscheinlich sind die Ölleiteitungen ein wenig verstopft, und Ölpumpe rennt nicht mehr auf voller Leistung. Ganz am Anfang rennt meine auch kurz nicht rund, habe ja am GTi ne Öldruckanzeige, da kann ich das leicht checken, Nageln höre ich aber keins.
     
  5. #4 Burnmax, 01.08.2003
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Müll!!!

    Du kannst tanken was du willst! Ob nun 98,95,91! Die Oktanzahl sagt was über die Zündfähigkeit des Benzins aus! Fakt ist, du hast nicht mehr Leistung oder so was, aber es kann durchaus sein, dass er ruhiger und etwas runder läuft!

    So und jetzt die, die noch mehr Ahnung haben!!!!!
     
  6. Gigal

    Gigal Mitglied

    Dabei seit:
    17.01.2003
    Beiträge:
    927
    Zustimmungen:
    0
    @Oliver: also dann muss da irgendetwas falsch sein an meinem Auto! lt. Hersteller kann der Xli sowohl mit 91 als auch mit 95 gefahren werden! und man braucht nix umstellen, wie es z.b. bei Opel ist! und ich hab nix gesagt, dass ich damit dauernd fahre!

    @burnmax: hab ich was von mehr Leistung gesagt???? ?( Ich hab nur geschrieben, dass das Klackern aufhört! oder?

    Und ich hab das schon bei mehreren Mechanicker hinterfragt, nicht bei 0815 mechanikern! es waren sehrwohl junge Mechaniker als auch welche die schon seit 30 Jahren auf Motoren arbeiten!
     
  7. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    @Gigal

    Habe ich irgendwo geschrieben das 95 oder 98 Oktan gefährlich für den Motor ist? Oder das man was umstellen muss. Unnötig heisst nicht gefährlich! Erst lesen, dann schreiben. Bei deinem Motor ist sicherlich die Zündung oder noch mehr verstellt normalerweise darf er nicht mal mit 91 klackern. Ich bin den 2E-E über 2J. gefahren und habe nie Super oder SuperPlus getankt, da kann man nichts kaputt machen glaube mir, ich habe den sehr oft an den Begrenzer gedreht. Das einzige wichtige bei dem Motor nicht kalt hochdrehen, regelmäßig Öl wechseln.

    Bin den 2E im E9 und den 2E-E jahrelang gefahren, hab da auch noch ein wenig Erfahrung. Ach ja dein Klackern kann nur ein Klopfen sein, den wenn z.B. die Nockenwelle klackert, liegts nicht am Sprit.
     
  8. #7 Impeesa, 01.08.2003
    Impeesa

    Impeesa Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    461
    Zustimmungen:
    0
    Sorry, ich meine auch mehr ein Klopfen als ein Klackern. Das Phänomen trat übrigens nach längerer Standzeit noch viel heftiger auf, eigentlich logisch weil dann ja alles Öl in die Ölwanne zurückgeflossen ist. ;)

    Wenn's die Ölpumpe sein sollte, wie kann ich das überprüfen und beheben? Ist das aufwändig/teuer?
    Wenns die Ölkanäle sind, muss ich wohl damit leben, denn ich werd den Motor bestimmt nicht auseinandernehmen, und ne Motorspülung hab ich schon gemacht. :(

    Die Sache mit dem Sprit ist mir auch suspekt, trotzdem werd ichs mal probieren. Vielleicht kommt ja durch die bessere Verbrennung beim Anlassen auch die Ölpumpe schneller auf Touren??
     
  9. #8 Jackhammer, 01.08.2003
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    Also ich sag mal so:
    ob die Ölpumpe den Geist aufgibt erkennt man am Öldruck (behaupte ich jetzt mal). Den kann man natürlich überprüfen. Mit einem entsprechenden Druckmesser... Aber dafür gibt es die Öldruckkontrolleuchte im Cockpit. Wenn die Leuchtet, dann ist der Druck zu niedrig. Also würde ich mal auf die Ölpumpe tippen...
    Vielleicht melden sich ja noch ein paar E9 Fahrer...
     
  10. #9 Burnmax, 01.08.2003
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Hey ho, stay cool baby! :D :D :D
     
  11. Janga

    Janga Junior Mitglied

    Dabei seit:
    07.09.2002
    Beiträge:
    32
    Zustimmungen:
    0
    Ich hab zwar leider keine Lösung für Dein Problem, aber ich hab genau das gleiche...
    die erste Sekunde nach dem Anlassen hört sich einfach ungesund an, bis die Öldruckleuchte ausgeht...
    Hab auchn 2E-E...

    Janga
     
  12. #11 DJBlade, 02.08.2003
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Überprüf mal ob Deine Zündung richtig eingestellt ist.
    Der 2E-E läuft auf 10grad vor. Meine ist auf 12grad eingestellt. Da empfehlt es sich aber super+ zu tanken, da er sonst mit normalbenzin strak (auf Dauer, sehr laut) klackert, oder auch Nagelt, wie Ihr so schön sagt.

    Nur mal so:
    Wenn ich 3 Tankfüllen Normalbenzin fahre merke ich einen doch großen Unetrschied, gegenüber 3 Tankfüllungen Super+ oder VPower ;)
     
  13. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.426
    Zustimmungen:
    2
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    ich weiss ja nicht wie der motor aufgebaut ist...
    aber wenn er hydrostößel hat dann erklärt es sich von selbst oder nicht?!?!dauert halt etwas bis der druck da ist... solange er nur am anfang anfängt zu klackern:..
     
  14. #13 Schuttgriwler, 03.08.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Motorlager hinüber, bzw. das Öllaufspiel zu groß. Habe ich an meinem KP60 seit ca. 160'km :D

    Dieses Smptom tritt auf:

    - Beim Kaltstart weniger, da Öl dick.
    - Beim Warmstart oft, da Öl dünn.
    - Im Leerlauf, bei niedriger Drehzahl.

    Abhilfe für kurze Zeit: Dickes Öl einfüllen. Synth. Öle à la 5W40 sind da fehl am Platz.

    Hier hilft nur abnehmen der Ölwanne und die Lagerböcke aufschrauben.

    Keine Arbeit für Anfänger.

    gruß

    dennis
     
  15. #14 big_ben, 04.08.2003
    big_ben

    big_ben Mitglied

    Dabei seit:
    26.05.2003
    Beiträge:
    640
    Zustimmungen:
    0
    Moin Moin.

    Wollt mich da auch mal zu wort melden.
    Hab im P8 das selbe Problem. Der P8 besitzt keine Hydrostößel, muss alles noch von Hand eingestellt werden. Das nageln, klopfen oder wie auch immer ist bei mir nicht so stark wenn ich 95'er Tanke. Die Zündung(bzw Kerzen) würd ich aber auch mal checken, duch neue Kerzen wurd es auch besser.
     
  16. Elfer

    Elfer Mitglied

    Dabei seit:
    04.03.2002
    Beiträge:
    588
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D4D Kombi
    Ich hatte genau das selbe Problem und bei mir war es ein Pleuel Lager
     
  17. #16 Schuttgriwler, 04.08.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Klingeln und Motorlagerklackern sind zwei verschiedene paar Stiefel und haben nichts miteinander zu tun.

    Geht mit besserem Kraftstoff das geklingele weg, liegt es an der Zündung oder an warmem Wetter.

    gruß
    dennis
     
  18. #17 DJBlade, 04.08.2003
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Dennis das hast Du schön formuliert :]:D
     
  19. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Impeesa, 04.08.2003
    Impeesa

    Impeesa Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    461
    Zustimmungen:
    0
    Hört sich ja vielversprechend an... ;(
     
  21. #19 big_ben, 05.08.2003
    big_ben

    big_ben Mitglied

    Dabei seit:
    26.05.2003
    Beiträge:
    640
    Zustimmungen:
    0
    Die Zündung ist bei mir O.K.

    Wieso liegt es denn am warmen Wetter? Bis lang hatte ich immer Probleme als es kalt war.
     
Thema: 2E-E nagelt nach dem anlassen
Die Seite wird geladen...

2E-E nagelt nach dem anlassen - Ähnliche Themen

  1. Avensis T22 CDT220, CT220 Corolla CDE120 Anlasser erst 3000km

    Avensis T22 CDT220, CT220 Corolla CDE120 Anlasser erst 3000km: Ich biete hier einen Anlasser für den 1CD-FTV Motor in Corolla und Avensis. Die Teilenummer ist 28100-0G010 . Der Anlasser war lediglich 1 Monat...
  2. artec e 75438 felgendeckel 2626

    artec e 75438 felgendeckel 2626: Hallo, suche Artec Felgendeckel 2626 KBA 42809. würde mich freuen wenn jemand noch welche hat???
  3. Suche 2E-Maschine in der Vergaser-Variante

    Suche 2E-Maschine in der Vergaser-Variante: Nachdem mein Motor mit 280 000 km und einem Riemenriß mit zerkloppten Ventilen jetzt endgültig die Grätsche macht bin Ich dringend auf der Suche...
  4. Suche 2E-Maschine (Vergaservariante)

    Suche 2E-Maschine (Vergaservariante): Nachdem mein Motor mit 280 000 km und einem Riemenriß mit zerkloppten Ventilen jetzt endgültig die Grätsche macht bin Ich dringend auf der Suche...
  5. Corolla E10 Anlasser

    Corolla E10 Anlasser: Hallo Leute, ich hab den Corolla E10 jetzt seit ca. nem halben Jahr und er hat eigentlich keine Probleme gemacht - bis auf den Anlasser - Nach...