1ZZ läuft nicht sauber

Diskutiere 1ZZ läuft nicht sauber im Motor Forum im Bereich Technik; Hab nen Corolla E11 1.6i G6 mit 110 Pferdchen. Laut Intelligenztester hat er Fehlzündungen im 3. Zylinder. Hab erst Zündkerzen gewechselt, daran...

  1. #1 Mc Pherson, 07.08.2010
    Mc Pherson

    Mc Pherson Junior Mitglied

    Dabei seit:
    29.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Hab nen Corolla E11 1.6i G6 mit 110 Pferdchen.
    Laut Intelligenztester hat er Fehlzündungen im 3. Zylinder.
    Hab erst Zündkerzen gewechselt, daran lag es aber nicht, auch die Zündspulen untereinander getauscht, blieb aber beim 3. Zylinder.
    Heute Kompression gemessen.
    1. 12 bar
    2. 12 bar
    3. 6,5 bar
    4. 9 bar

    Ist bei den Motoren irgendwas bekannt, ob Kopfdichtung gerne reist, Ventil abbrennt, Kolbenprobleme, Kopfrisse, etc.?
    Bitte helft mir damit ich planen kann.
    Er läuft mit einem Bobbern im Stand, sobald er etwas Drehzahl bekommt (so ab 1200 U/min) läuft er recht sauber, aber auch noch mit leichtem Bobbern, so als würde er nur auf 3,5 Zylindern laufen.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    LPG Anlage verbaut?
     
  4. #3 Mc Pherson, 07.08.2010
    Mc Pherson

    Mc Pherson Junior Mitglied

    Dabei seit:
    29.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    nein, alles original außer ein K&N Einsatzfilter.
     
  5. #4 Celica459, 07.08.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Welche Zündkerzen?

    Hoffentlich keine Bosch, da lief unsere Carina wien Sack voll Nüsse:D
     
  6. #5 Mc Pherson, 07.08.2010
    Mc Pherson

    Mc Pherson Junior Mitglied

    Dabei seit:
    29.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    original Toyota, so wie alles Motortechnisch.
     
  7. #6 Swiss Didiboy, 08.08.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    so, mit 6,5 bar scheinen die Ventile nicht mehr dicht zu sein. Wenn es die Kompr.Ringe wären, dann hätte er keine Fehlzündungen.. einfach keine Verdichtung mehr.. aber wenn er schiesst oder knallt wie 2-Takter, dann liegts an den Ventilen bzw. Zyl.Kopf.

    Kopf demontieren, anschauen,

    ...wie lange fährst du mit dem K&N denn schon rum?? Möglicherweise hast Schmutzpartikel angesaugt, dann kanns zum Schaden der Ventilsitze führen, bis hin zum erhöhten Verschleiss der Zyl.Wände.
    Der Baumwollfilter sollte regelmässig gesäubert und vor allem wieder mit Spezialoel behandelt werden, damit eben keine Staubpartikel wie z.B Sand in den Ansaugtrakt gelangen können.
     
  8. #7 Mc Pherson, 08.08.2010
    Mc Pherson

    Mc Pherson Junior Mitglied

    Dabei seit:
    29.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    mit dem K&N ca. 10.000 Km, war neu.
    Hörbar schießt er nicht, nur der IT zeigt es an.
    Ich bin in der Hoffnung das die ZKD durch ist, da der 3. und 4. blasen.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Montags-Celi, 08.08.2010
    Montags-Celi

    Montags-Celi Mitglied

    Dabei seit:
    16.12.2006
    Beiträge:
    641
    Zustimmungen:
    3
    Der 1.6er Motor ist kein 1ZZ-FE sondern ein 3ZZ-FE. Der 1ZZ-FE hat 1.8 Liter Hubraum.
     
  11. #9 Mc Pherson, 09.08.2010
    Mc Pherson

    Mc Pherson Junior Mitglied

    Dabei seit:
    29.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Schaden heute festgestellt.
    ZKD zwischen 3. und 4. Zylinder durchlässig, Auslaßventil 3. Zylinder gerissen, Kolben, Zylinder und Zylinderkopf ok.
    Teile sind bestellt, Mittwoch wird wieder zusammengebaut.
     
Thema:

1ZZ läuft nicht sauber

Die Seite wird geladen...

1ZZ läuft nicht sauber - Ähnliche Themen

  1. biete Motor 1zz t52 an

    biete Motor 1zz t52 an: Preis: Fix [IMG]
  2. Motor läuft unrund, Kabel verschmorrt

    Motor läuft unrund, Kabel verschmorrt: Hallo Leute ich hab ein Problem mit meiner Celica T20 1.8 baujahr 94. Gestern ist mir aufgefallen das ein Kabel in der Nähe vom Krümmer...
  3. Ventilspiel einstellen - 1ZZ-FE Motor

    Ventilspiel einstellen - 1ZZ-FE Motor: In diesem Thread bin ich darauf hingewiesen worden, dass mein 1ZZ-FE Motor keine Hydrostößel hat und das Ventilspiel regelmäßig gemessen werden...
  4. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris
  5. Anlasser / Starter läuft nach Corolla Verso 1CD

    Anlasser / Starter läuft nach Corolla Verso 1CD: Hallo, folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am...