1ZRFAE: 1600CC Probleme

Dieses Thema im Forum "Motor" wurde erstellt von Mellow, 21.04.2015.

  1. Mellow

    Mellow Mitglied

    Dabei seit:
    16.11.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Guten Tag
    Ich brauche sehr dringend eine Second Opinion von jemandem der zb. Toyota Mekaniker ist.
    Habe Gerade mit mein Auris, motor, 1ZRFAE: 1600CC 16-VALVE DOHC EFI, ein 60.000 KM Inspektion gehabt, 8 Kilometer vom Händler entfernt ist dann der Motor ausgegangen, und wenn mann dann Gas gibt, geht das Auto aus. Der Händler hat dann gesagt nach 1,5 Stunde Prüfung das es ein Seltener Fehler hat, und das es notwendig ist, der Controller ASSY, CV und dem Ventildeckel komplet ersetzten, Preis 2000 Euro, kann das wirklich die Wahrheit sein? Ist dieser Fehler bei euch bekannt? Es wundert mich sehr das ein 6 Jahr alter Auris mit 60.000 KM so ein Fehler haben kann. Und auch es ist sehr Komisch das ich 23.000 km fahren kann ohne Probleme, und Gerade nach der Inspektion, passiert dies, kann der Mekaniker zb. vergessen haben Neuen Motoröl im Motor zu machen, und dardurch ist dann dieser Fehler entstanden, bitte um HILFE!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    494
    Zustimmungen:
    43
    Fahrzeug:
    Supra Mk3, Celica St182, Starlet P9
    Wie hat der motor sich denn auf der heimfahrt angehört?
    Und wurde eine probefahrt gemacht, als der mechaniker mit der inspektion fertig war?
     
  4. Mellow

    Mellow Mitglied

    Dabei seit:
    16.11.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Der Motor hörte sich wie Normal an, der Mechaniker hat von was ich sehen kann keine Probefahrt nach der Inspektion 60.000 km gemacht, erst eine Fahrt nachdem ich das Problem, wie oben erwähnt hatte
     
  5. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    494
    Zustimmungen:
    43
    Fahrzeug:
    Supra Mk3, Celica St182, Starlet P9

    Das ist ja schonmal schlecht. Ne ordentliche Werkstatt ( Vor allem Toyota ) sollte/muss ne Probefahrt machen. Ist ja peinlich!

    Kannst du mal auflisten was alles gemacht wurde?

    Was sagen die was das Problem war?
    Falls ich morgen dazu komm, schau ich mal was das alles ist, was da defekt sein soll.
     
  6. #5 Clubber, 21.04.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Der Valvematic-Regler wurde durch geändertes Bauteile ersetzt,
    es wird der Valvematic-Regler, 2 Dichtringe und die Ventildeckeldichtung ersetzt

    Einer der folgenden Fehlercodes wird in dem Fall des Bauteilausfalls von der ECU gesetzt
    • P1603 Aufzeichnungen über Absterben des Motors
    • P1604 Fehlfunktionen beim Startverhalten
    • P1605 Unrunder Leerlauf
     
  7. #6 Clubber, 21.04.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Das im Bild rot markierte Bauteil benötigst du
     

    Anhänge:

  8. #7 Mellow, 22.04.2015
    Zuletzt bearbeitet: 22.04.2015
    Mellow

    Mellow Mitglied

    Dabei seit:
    16.11.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Guten Morgen

    Ja genau das ist der Fehler Code,
    P1604 Fehlfunktionen beim Startverhalten


    Ganz Kurz was, am montag d 20/4-2015 passiert ist

    10.00 Uhr Auto abgegeben an der Toyota Händler

    60.000 km Inspektion sollte gemacht werden.

    13.30 Uhr Auto vom Händler abegeholt, habe schon dar bemerkt das Auto nicht weitere Kilometer gefahfren war als ich das Auto geparkt hat beim Händler.

    13.40 Uhr, Nach 8 Kilometer Fahrt vom Händler entfernt, bemerke ich dann als ich im 4 gang gehe und Gas gibt, gibts keine Leistung, danach am Ampel, ist das Auto beim Gas geben ausgegangen, und dann kann er anspringen aber, wenn Gas gegeben wird, Sterb der motor einfach, und gar nix passiert.

    15.30 Nach abholen von Auto an der Ampel, spendiert der Mechaniker, 1,5 Stunden am Auto, und fährt das eine Runde im Auto, problem gelöst aber Händler sagt dann das es diesen Fehler gibt, ist jetzt nicht mehr dar, aber Sie können nicht garantieren das das Problem nicht wieder kommt.

    Hab dann das Auto stehen lassen und nach Hause im anderen Auto gefahren, die Frage ist jetzt, soll ich mit schwerem Herzen diese kosten spendieren oder einfach weiter im Auto fahren, hab leider das gute Qualitets eindruck von Toyota verlohren.

    Kann jemanden mir sagen, warum, weil ich finde das Schlecht, der Mechaniker, als der am Auto, zweites mal gearbeitet hat, vielmals, und sehr laut, Gas geben hat, kann doch nicht gut sein für der Motor oder?

    Mfg
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Clubber, 22.04.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Du kannst es erst mal ausprobieren, ob es ein sporadisch durch zufall aufgetretener Fehler ist!
    P1604 tritt bei meinem Auris gelegentlich auf, wenn ich beim Motorstart den Schlüssel zu früh zurückdrehe!
    Kurze Zeit gewartet und er startet wieder ganz normal, Fehler löschen und gut ist!
     
  11. Mellow

    Mellow Mitglied

    Dabei seit:
    16.11.2006
    Beiträge:
    142
    Zustimmungen:
    0
    Danke, aber leider keine Hilfe von Toyota zu bekommen, weil Garantie ausgelaufen ist, sehr schade, bye bye 2000 euro
     
Thema: 1ZRFAE: 1600CC Probleme
Besucher kamen mit folgenden Suchen
  1. P1603 toyota vitz

    ,
  2. toyota motor 1zr-fae

    ,
  3. 1zr-fae

Die Seite wird geladen...

1ZRFAE: 1600CC Probleme - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Tankanzeige/Temperaturanzeige Probleme

    Tankanzeige/Temperaturanzeige Probleme: Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem...