1,4er Motor in Polo 6N2 ruckelt

Diskutiere 1,4er Motor in Polo 6N2 ruckelt im Motor Forum im Bereich Technik; Hallo Fories, kennt sich vielleicht zufällig jemand mit dem Motor aus? Folgende Fehlerbeschreibung: Fährt man gleichmäßig ist alles in Ordnung....

  1. #1 Duke_Suppenhuhn, 25.08.2013
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Hallo Fories,

    kennt sich vielleicht zufällig jemand mit dem Motor aus?

    Folgende Fehlerbeschreibung:
    Fährt man gleichmäßig ist alles in Ordnung. Beschleunigt man allerdings, ruckelt er. Laut Besitzer klingt es so, als würde er untertourig fahren. Meine Vermutung ist, dass er zu fett läuft, also kurz vorm "absaufen" ist.
    Der Spritverbrauch ist auch verhältnismäßig hoch.
    Fehlerspeicher ist leer, Luftfilter und Zündkerzen sind neu, die alten waren laut dem Besitzer rehbraun.

    Am Motor ist alles Serie.

    Meine Vermutung ist wie gesagt, dass er zu fett läuft, zumindest in dem Moment, wenn man aus einem mittleren (und tiefen Drehzahlbereich) beschleunigt. Aus hohen Drehzahlen tritt das Problem wohl nicht auf, bzw. man merkt es nicht. Wenn der Wagen kalt ist, ist das Problem wohl nochmals etwas schlimmer.

    Wo fange ich jetzt am besten an zu suchen? LMM? Oder doch ein Problem mit der Zündung? Das blöde ist ja, dass der Fehlerspeicher leer ist.

    Dank euch für Hinweise zur Ergreifung des Schuldigen!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.246
    Zustimmungen:
    172
    wenn das dieser 1,4l mit 60 ps ist: die haben gerne mal nen schluck mehr genommen, auch ohne dass was kaputt war.

    zum eigentlichen problem hab ich keine idee, da der wagen scheinbar einigermassen gewartet wurde.
     
  4. #3 Duke_Suppenhuhn, 25.08.2013
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Naja, die Formulierung ist nicht ganz richtig. Besser wäre zu sagen: Der Verbrauch ist unverhältnismäßig hoch! :)
     
  5. #4 SchiffiG6R, 25.08.2013
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.243
    Zustimmungen:
    62
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Duke, kontrollier mal den Flansch auf dem die Einspritzanlage montiert ist. Die werden mit der Zeit porös, reißen auf und der Motor bekommt Falschluft.
     
  6. #5 Duke_Suppenhuhn, 26.08.2013
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Super Tipp! Werde ich machen, sobald ich den Wagen mal wieder sehe.

    Hab den Besitzer schon gebeten mal die Zündkabel durchzumessen, um eine weitere Fehlerquelle auszuschließen.
     
  7. #6 Supra Ma61, 26.08.2013
    Supra Ma61

    Supra Ma61 Mitglied

    Dabei seit:
    03.12.2010
    Beiträge:
    962
    Zustimmungen:
    48
    Moin Duke,
    Der Motor müsste eine Bosch Monojetronic haben wenn ich mich nicht irre??
    (Eine Zentrale Einspritzdüse sieht fast so aus wie ein Vergaser..)
    Die Dinger haben diese häufigen defekte:
    Kühlwassertemperatursensor defekt
    Schlauch zum Bremskraftverstäker undicht
    Und die schon geschriebene Undichtigkeit am Flansch.

    Eines von den 3 Ursachen sollte es sein..
     
  8. #7 Duke_Suppenhuhn, 26.08.2013
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ich habe den Luftfilterkasten noch nicht runter gehabt, von daher kann ich das leider nicht mit Gewissheit sagen, aber wenn die montiert ist, sollte ich sie erkennen, unserer hat die nämlich auch :)

    Kurze Frage zum Temperatursensor: Wie kann ich den testen?
     
  9. #8 Supra Ma61, 26.08.2013
    Supra Ma61

    Supra Ma61 Mitglied

    Dabei seit:
    03.12.2010
    Beiträge:
    962
    Zustimmungen:
    48
    Mit nem Multimeter.
    Der muß bei bestimmten Temperaturen einen definierten Wiederstand haben.
    Die Werte habe ich aber leider nicht mehr im Kopf.?(
    Ist halt schon lange her.
     
  10. #9 Duke_Suppenhuhn, 26.08.2013
    Zuletzt bearbeitet: 26.08.2013
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ja, okay, aber die finde ich ja sicher irgendwo im Internet und dann kann man das Ding ja schön im Topf kochen und messen. :)

    Vielen Dank schonmal!
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Elfer

    Elfer Mitglied

    Dabei seit:
    04.03.2002
    Beiträge:
    588
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D4D Kombi
    Untersuch mal die Zündspule ob die nen Riss hat, hatte so ziemlich das gleiche problem an dem 3er golf von meinem Vater (ebenfalls 1,4er 60PS) Da hatte die Spule einen Feinen Haarriss
     
  13. #11 Duke_Suppenhuhn, 26.08.2013
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ja, beim 3er Golf war die Zündspule immer ein Problem. Die ist bei unserem auch neu, aber beim Polo ist da ein anderes Modell drin, was, soweit ich weiß, nicht mehr so anfällig ist.
     
Thema: 1,4er Motor in Polo 6N2 ruckelt
Besucher kamen mit folgenden Suchen
  1. polo 6n2 ruckelt beim fahren

    ,
  2. polo 6n2 zündaussetzer beim fahren

    ,
  3. motor stottert im stand polo

    ,
  4. polo 9n motor stottert,
  5. polo 6n2 ruckelt beim beschleunigen,
  6. polo 6n2 stottert geht im stand aus,
  7. polo 6n2 motor ruckelt,
  8. polo 6n2 motor stottert,
  9. polo 6n2 zündspule haarriss,
  10. polo ruckelt beim fahren,
  11. 9n stottert,
  12. polo 6n2 zu niedrige drehzahl
Die Seite wird geladen...

1,4er Motor in Polo 6N2 ruckelt - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  3. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  4. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...
  5. 2 Regel-Lambdasonden und Luftmassenmesser für 3zz/4zz Motor

    2 Regel-Lambdasonden und Luftmassenmesser für 3zz/4zz Motor: Servus, Biete 2 gebrauchte aber voll funktiontüchtige Regelsonden (1xBosch & 1x Denso) sowie einen Luftmassenmesser (Denso)für den Corolla E12...