1.4 D4D Corolla

Dieses Thema im Forum "Motor" wurde erstellt von direkt, 06.08.2008.

  1. direkt

    direkt Junior Mitglied

    Dabei seit:
    18.01.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hi,
    ich besitze eine Corolla E12 D4D mit 1.4 l Hubraum und 90 PS Bj. 2005
    mit ca. 35 tkm Laufleistung.
    In den letzten 3 Monaten passierte mir es immer wieder (so im Abstand von ca. 10 Tagen), dass beim Starten der Motor kurz ansprang und
    nach ca. 2 - 5 Sekunden plötzlich wieder ausging. Danach war ein
    Starten (trotz Umgehung der Wegfahrsperre) erst nach gehörigem
    mehrfachen Orgeln des Starters möglich.
    Meine Werkstätte, wo ich noch Garantie habe, erklärte mir, dass trotz
    Auslesen des Diagnosegerätes kein Fehler festzustellen sei, es aber
    bei Verwendung von Haustanks am Diesel wegen der gesetzlichen Beimengung von Biosprit (=Bakterienbildung) liegen kann.
    Interessanterweise passiert es meistens dann, wenn das Auto bei warmen/heissen Außentemperaturen den ganzen Tag im Freien gestanden ist und danach gestartet wird.
    Kennt jemand dieses Problem?

    lg direkt
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 06.08.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Sowas ähnliches kenne ich vom Dieselpilz, den mal ein bekannter hatte.
     
  4. direkt

    direkt Junior Mitglied

    Dabei seit:
    18.01.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hi,
    Dieselpilz kann es nicht sein, Motor nimmt problemlos den
    Gashebel ohne Ruckeln und Rupfen während des Fahrens an. Auch ist der Diesel im Dieseltank (und nur von dort wird getankt) keinesfalls trübe.
    Wie es im Tank des Corolla aussieht, kann ich dzt. nicht beantworten.

    lg direkt
     
  5. #4 Toyota Plücki, 14.08.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    mhh, lass mal die rücklaufmenge der injektoren prüfen, hört sich nach einem problem des kraftstoffvordruckes an..... vielleicht hängt eine nadel?? Um den fehler einzugrenzen versuch mal wenn er wieder ausgeht auf dem kraftstoffilter den druck im system wiederhesrzustellen... (ist ein schwarzer knopf auf dem Filter den du drücken mußt bis ein erheblicher widerstrand zu spüren ist....) schau ob er dann problemlos anspringt und läuft.....noch was, wie umgehst du denn die wegfahrsperre????? halte das für eher problematisch ? ?( ?( ?( :] :( :( :rolleyes: ein sehr ungewöhnlicher fehler für einen 1nd-tv motor
     
  6. direkt

    direkt Junior Mitglied

    Dabei seit:
    18.01.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Plücki,
    vorerst einmal vielen Dank für deine Antwort.
    Das mit dem schwarzen Knopf werde ich bei nächster Gelegenheit
    ausprobieren.
    Lt. meiner Toyowerkstatt ist die Wegfahrsperre nach Absterben des
    Motors dadurch zu umgehen, indem man den Zündschlüssel abzieht und ihn dann wieder ansteckt, damit man wieder starten kann.
    Trotzdem dauert es 10 - 15 Sek. (Starter dreht, Motor dürfte aber
    keinen Sprit bekommen), bis der Motor wieder anspringt. Interessanterweise passiert mir das immer nur dann, wenn das Auto mindestens einen Tag lang steht und eigentlich nur bei wärmeren Temperaturen. Die bemühten Toyomechaniker sind ratlos.
    Könnte es sein, wenn der Treibstofffilter undicht (durch beschädigte Dichtung, etc.) ist, dass so etwas passieren kann?
    Motor zieht sehr gut während des Fahrens ohne Ruckeln, es wäre ein Jammer, wenn ich dieses an sich sehr zuverlässige Auto verkaufen müsste.

    lg direkt
     
  7. #6 Toyota Plücki, 18.08.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    moi moi...

    also mit der wegfahrsperre das ist quatsch, man kann die nicht umgehen... schon gar nicht so.... was würde das auch fürn sinn machen??

    gruß plücki
     
  8. Ernie

    Ernie Guest

    Schau doch mal nach Marderbissen im DK Saugschlauch zum Filter und zur Pumpe. Die sind so fein, das der Schlauch nach außen nicht mal undicht ist aber dort eben Luft zieht. Nur mit Luft läuft kein Diesel.

    Gruß Ernie
     
  9. direkt

    direkt Junior Mitglied

    Dabei seit:
    18.01.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,
    danke mal für eure Antworten.
    Hatte es heute morgen wieder. Hab lt. Anleitung von Toyota Plücki
    den schwarzen Knopf gedrückt und siehe da - nach einigen wenigen
    Drehern ist der Motor danach sofort angesprungen.
    Liegt es am Filter? Hab bis dato jedes Service in der Toyo-Werkstätte machen lassen (alleine schon wegen der Garantie).
    Habe auch gleich sämtliche Leitungen kontrolliert, von Marderbiss keine Spur. Würde ein Schlauch undicht sein, müsste man dies auch
    im Fahrbetrieb merken, so nehme ich an. Tatsächlich läuft er - wenn
    er einmal angesprungen ist - wie immer durchzugskräftig und ohne
    Ruckeln oder Verzögern bei Gasannahme.

    Das mit der Wegfahrsperre hat mir ein Toyomechaniker meiner Werkstätte so erklärt.
    Stirbt der Wagen ab, dann lässt er sich erst nach Abziehen und
    Neuanstecken des Zündschlüssels wieder problemlos starten.

    lg direkt
     
  10. #9 Toyota Plücki, 19.08.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    hey, lass mal wie ich dir schon sagte die rücklaufmengen der injektoren prüfen.... das problem ist folgendes: wenn der motor aus ist machen die düsen dicht und der kraftstoffdruck wird gehalten. ist nun aber ein injektor dabei der nicht dicht schließt dann fällt dein kraftstoffdruck ab und der motor startet nichtmehr... erst wenn du mit hilfe des knopfes den druck manuell wieder herstellst..... also lass diesbezüglich mal überprüfen!

    netten gruß
     
  11. direkt

    direkt Junior Mitglied

    Dabei seit:
    18.01.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Toyota Plücki,
    werde ich, danke für deinen Tipp!

    Grüße aus Niederösterreich
    direkt
     
  12. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Hatte der 1,4 nicht auch mal Probleme mit den Saughub Steuerventilen ?
     
  13. #12 Toyota Plücki, 20.08.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    ne, hab ich noch nicht gehört, hat ja auch ne bosch anlage drin, da kann man die eh nicht mehr einzeln tauschen....
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    hmm.. Ich hab da aber noch irgendwas im Hinterkopf von einem Rundschreiben bezüglich schlechten Startverhaltens / Leistungsverlust..
     
  16. direkt

    direkt Junior Mitglied

    Dabei seit:
    18.01.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hi,
    die Werkstatt hat bei meinem Problem jetzt einmal
    den gesamten Treibstofffilterbehältnis inkl. Filter getauscht.
    2 Tage darauf ging er mir wieder beim Starten aus.
    Meine Werkstatt sagt, dass man ein Problem mit den
    Injektoren im Fehlerspeicher sehen würde, da ist jedoch nichts
    auszulesen.
    Dieselpilz ist es mit Sicherheit nicht. Auch die Zuleitungen/Schläuche
    sind dicht.
    Woran kann es noch liegen?

    lg direkt
     
Thema: 1.4 D4D Corolla
Besucher kamen mit folgenden Suchen
  1. corolla diesel saugrohrsteuerventil

Die Seite wird geladen...

1.4 D4D Corolla - Ähnliche Themen

  1. 1.4 D4D Zylinderkopf

    1.4 D4D Zylinderkopf: Hallo Leute, habe vor mir einen Toyota Yaris 1.4 D4D aus der zweiten Generation zu holen. Nach kurzer Recherche habe ich jedoch mitbekommen dass...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  5. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...